You are not logged in.

Search results

Search results 1-20 of 943 for "lima".
These search terms are highlighted: lima

Sunday, November 29th 2009, 1:21pm

Author: flacki

Beleuchtung flackert

Hmmmh, das einfachste wäre wohl der Einbau einer anderen Lima mit Regler oder mal ein Ampermeter zwischen Lima und Ladekabel schalten, damit man mal sieht, mit wie viel Spannung die Lima lädt. Wie sehen denn die Lima Kohlen aus? Vielleicht verabschiedet sich da ja gerade was.....

Sunday, April 3rd 2016, 10:12pm

Author: Günther

Elektrik-Fragen

LIMA-Kontrolle leuchtet aber die LIMA läd? Ist eigentlich nicht möglich. Siehe auch meinen Picasa-Link und dan auf Elmot-Lima.

Tuesday, February 16th 2010, 6:08pm

Author: oldi-fan500

Lüfterblech

Hallo, ich möchte in meinen 650er Motor (mit Gleichstrom-Lima) eine Drehstrom-Lima einbauen und suche deshalb das vordere Lüfterblech für den großen Lima-Durchmesser. Das Lüfterblech für die Gleichstrom-Lima gebe ich ab oder tausche sie. Ciao - MG

Friday, May 4th 2012, 8:47pm

Author: plan215

LIMA WIE DURCHMESSEN

Hi wie messe ich meine Lima durch? Prob. Generator leucht leuchtet immer stärker (Fiat 500mit 126 Lima), Wo muss ich was messsen können.

Wednesday, February 18th 2015, 12:38pm

Author: aat126

Gleichstrom-Lima verstorben. Umrüstung auf Drehstrom-Lima?

Laut dem blauen Reparaturbuch: Gleichstrom LiMa 230 W 16 A Drehstrom LiMa 500 W 35 A Die LiMas aus Deinem Link sind für den 126BIS Bist Du Dir sicher, dass Du eine Gleichstrom LiMa hast? In Deinem Profil steht was von Baujahr 1979, da sollte schon eine Drehstrom LiMa drin sein.

Thursday, April 18th 2019, 8:57pm

Author: Günther

126 P Der Schrottplatzfund

Es geht ein Draht von der LIMA zum Anlasser (normal). Bricht das Hauptstromkabel kann die LIMA nicht mehr laden da ja dann keine Verbindung zur Batterie mehr besteht. Die Ladekontrolle leuchtet. Bei meinem habe ich diesen Draht ganz nach vorne gezogen (ziehen müssen) damit das Amperemeter auch in beide Richtungen anzeigen kann. In diesem, meinem, speziellen Fall bleibt alles beim alten - nur starten ginge nicht mehr........

Tuesday, January 25th 2011, 5:45pm

Author: Günther

LIMA am Ende??

Genau Daniel, zuerst schauen ob der "Erregerstrom" an der Lima ankommt, dann Kohlen überprüfen und prüfen ob der Regler an der Lima fest angeschraubt ist. Prüfen ob die Kabelanschlüsse an der Lima alle in Ordnung sind versteht sich von selbst!

Saturday, October 6th 2018, 1:28pm

Author: Günther

Licht - Kabelbaum Probleme

Quoted from "davley" Ich habe den mechanischen Spannungsregler ersetzt durch einen Lima mit Spannungsregler, allerdings weiß ich nicht wo ich das Kabel der Ladekontrollleuchte anschließen soll. Lima sieht so aus. Es gibt irgendwie keinen Platz und es leuchtet nicht. Vom Zündschloß kommt über die Ladekontrolle Zündungsplus, diesen Draht brauchst du an der LIMA. der wird dann an dem freien Platz angesteckt - Zündung an > Lampe leuchtet > LIMA läd - Lampe aus.

Sunday, June 22nd 2014, 10:09am

Author: Mr-PX

Meine lichtmaschine und ich ......

UPDATE: wenn ich 12V an die Erregerwicklung direkt hänge und den Regler von der LIMA trenne messe ich eine Spannung an der LIMA. Ich schließe die LIMA somit mal aus. gibt es eine Methode den Mechanischen Regler zu testen?

Saturday, October 6th 2018, 2:59pm

Author: davley

Licht - Kabelbaum Probleme

Quoted from "Günther" Vom Zündschloß kommt über die Ladekontrolle Zündungsplus, diesen Draht brauchst du an der LIMA. der wird dann an dem freien Platz angesteckt - Zündung an > Lampe leuchtet > LIMA läd - Lampe aus. Ist bei mir ein schwarzer Draht. Nur wo ist der freie Platze bei der Lima? Doppelbelegung? Es sieht bei mir 1:1 aus wie auf dem Bild.

Monday, December 31st 2007, 5:57pm

Author: Stoli

RE: Kühlerventilator reibt am Blech

hi, also hat alles funktioniert, neue LIMA drin .. heute ab 18. geburtstag gleich mal n paar runden gedreht .. und als dann mein vater auch mal fahren wollte hats gekracht :/ die 3 bolzen, die die platten für den keilriehmen an der LIMA halten .. naja 2 davon sind einfach abgebrochen (es war schon eine gebrauchte lima!) kann man dieses teil erneuern oder muss wieder ne neue lima her, danke schonmla und nen guten rutsch!

Wednesday, September 24th 2008, 9:32pm

Author: mattes1965

lima-regler

meine lima will nicht so wie ich. hat ein paar tage geladen und jetzt nicht mehr. die kontrollleuchte leuchtet auch nicht mehr. habe ich die lima falsch angeschlossen?

Tuesday, September 16th 2008, 7:48pm

Author: timmy

lüferrrad reißt von lima ab!

Hab jetzt zum zweiten mal das problem, dass mir das original lüfterrad rund um die befestigung abreißt! Wie kann das sein? Ich hab es richtig ordentlich fest geschraubt ( auf die ausspahrung geachtet) ! Es hat nie spiel gehabt. Und die lima welle hat auch keine unwucht! Die lager der lima sind noch ok! wer von euch hat ne idee?

Wednesday, May 21st 2008, 11:58pm

Author: Brandse

RE: Anschlüsse lima

Ordentlicher Kurzer in der Lima... Das muss eigentlich gehörig funken beim anklemmen.... Mach erst mal ne neue Lima rein, Und dann: NIEMALS !!! Aber Niemals ohne Batterie oder ohne das Pluskabel laufen lassen...

Saturday, January 5th 2013, 11:53am

Author: greenfiat

die LIMA gibt 19V ab, da stimmt doch was nicht...

du hast bereits eine Drehstrom-Lima mit integriertem Regler (das kleine Ding mit dem gelben und grünen Kabel an der Lima) Dein Link verweist ebenfalls auf das richtige Ersatzteil. Es ist relativ sicher der Regler defekt....hätte hier übrigens gerade eine komplette passende Lima rumliegen, falls du Interesse hast. Übrigens darfst du bei einer Drehstrom-Lima niemals bei laufendem Motor die Batterie abklemmen, sonst zerstörst du deine Lima. Masserverbindungen sollten auch mal geprüft und gereinigt ...

Monday, January 28th 2008, 10:50am

Author: Brandse

RE: Welche Batterie?

Der Wirkungsgrad liegt glaube ich bei knapp 50 %. Der Rest ist Lager- und Keilriemenreibung, und natürlich Wärme (Und der nötige Saft für die Erregung!). Aber die 2. Lima belastet den Startvorgang eigentlich garnicht... Wenn Ladelampe noch an, dann ist Lima aus. Dann bremst die auch nicht. Ich habe auch schon mal überlegt, ne 2 Lima einzubauen. Finde aber keinen Platz..... Wenn man auf den Luftfilter verzichtet, kann man da oben nett ne Lima hinschrauben....

Friday, August 6th 2010, 4:24pm

Author: Günther

Drehstromlichtmaschine

Hallo, hat jemand eine Ahnung mit wieviel Drehmoment die Muttern, Lüfterrad und Keilriemenscheibenmitnehmer, auf dem Anker festgezogen werden? Die Werte der Gleichstrom-Lima sind im Buch, aber der Anker der Drehstrom-Lima ist dicker. Vielleicht hat auch einer Unterlagen, Zeichnungen oder Ähnliches über diese Lima.

Tuesday, April 20th 2010, 5:27am

Author: mattes1965

Motorumbau von 95 in 80

regler defekt,kabel an der lima vergessen, das zweite kabel am anlasser vergessen,lima defekt. kann vieles sein. läd die lima denn ? gruß mattes

Monday, November 2nd 2015, 8:15pm

Author: AHERL

Elmot Lima Kugellager tauschen

Tausche gerade bei meinen Lima`s die Lager. Bei der Marelli hat alle geklappt und ist schon eingebaut. Bei der ELMOT sitzt das vordere Lager auf der Welle fest (bei der Riemenscheibe). Ist dieses vielleicht aufgeschrumpft oder nur fest gegammelt ? (Es ist bei zwei Lima`s fest.)

Sunday, May 18th 2008, 11:51am

Author: Brandse

LIMA

Vermutlich ist nun einiges in der LIma durchgebrannt. Dadurch geht die Spannung in die Knie, und der Anlasser hat nicht genug Saft. Niemals darf ne Lima ohne Verbraucher laufen... Und wenn, dann musst DU das dünne Kabel auch abziehen. Ich würde nun erst mal ne andere Lima einbauen. Da sind sicher alle Dioden durchgebrannt.

Display

Counter:

Hits today: 1,320 | Hits yesterday: 1,124 | Hits total: 11,075,639 | Hits record: 177,220 |

Counter age (days): 4,938.58 | Counts since: Nov 15th 2005, 1:01am