Du bist nicht angemeldet.

fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

48

Samstag, 1. September 2018, 14:11

Sooo Update.
Unterbrecherkontakt auf 0.5 eingestellt.
Zündung Nachgestellt auf 10° Vorzündung.
Leerlaufdüse auf 3.5 Umdrehungen gestellt und Brummern lassen.

Das Autochen läuft wieder und ging auf der ca 5km Probefahrt heute nicht aus... keine Fehlzündung nichts. :thumbup:

Morgen geht's dann auf ein Oldtimertreffen ca 30km entfernt.... mal gucken was Passiert.

Kurioserweise läuft der Motor mit dem Bosch Kondensator besser (viel besser!) Wie mit dem aus dem Link :huh:

In diesem Sinne :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Samstag, 1. September 2018, 14:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 459

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

47

Montag, 13. August 2018, 21:06

ich würde den Kontackt auf 0,5 stellen ,dann die einstellungen vom Vergaser überprüfen,eventuell das kleine Gummi der einstellschraube sofort erneuern dann die 3,5 drehungen versuchen ,sehen was er dann macht
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Montag, 13. August 2018, 21:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

46

Sonntag, 12. August 2018, 23:05

Sooo Update.
Gewechselt wurde:
Öl
Zündkabel.
Zündkerzen.
Kondensator ( ein anderer wie im Link von Bosch. Der ausm Link kam vorerst in die Reperaturkiste)
Getestet wurde:
Falschluft. Wenn da nicht messbar.
Ventile.
Unterbrecherkontakt eingestellt auf 0.40... Könnte man noch auf 0.50 stellen.
Zündzeitpunkt mit Stroboskoplampe -> 10° Vorzündung.

Resultat:
Die Hütte läuft. "Verschluckt" Sich ab und zu mit leichtem Ruckeln. Leistung aber voll da!
"Fehlzündungen" gibt es kaum bis gar nicht mehr.
Droht ab und zu im Stand aus zu gehen bzw läuft so langsam dass die Batterieleuchte Flackert.

Denke dass der Vergaser noch etwas eingestellt werden sollte??

Mfg
Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Sonntag, 12. August 2018, 23:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

45

Donnerstag, 9. August 2018, 22:39

Hallo.
So.es wurde nochmal Geprüft.

Zündkerzen. Sehen etwas Blass aus dh mmn etwas Mager. Vielleicht etwas Fetter stellen.
MMn war der Elektrodenabstand mit 0,65-0.70 etwas groß. "Eingestellt" auf 0.60. Kommen aber demnächst neue rein. Und mal Abgeschmirgelt.
Unterbrecherkontakt.
War mit 0.25 wohl etwas stramm. Eingestellt auf 0.40 da das Auto mit 0.50 Gar nicht mehr Wollte. Kontakte mit feinen Sandpapier abgezogen.
Zündzeitpunkt.
Überprüft mit dem Ergebnis das ca 10-11° (Anhaltspunkt aus dem Video) Anliegen. Fliehkraftverstellung geht auch und stellt "Früher" ein
Falschlufttest.
Nach Gestrigem Dichtungstausch nochmal auf Falschluft mit Bremsenreiniger getestet mit dem Resultat dass wenn ich genau auf die Wellenmutter sprühe der Motor droht Abzuwürgen (zum Vergleich gestern stieg die Drehzahl Kurzzeitig.!)
Die Hintere Mutter wird noch nachgezogen. Will aber dafür den Ventildeckel Ab machen.

Das Auto fährt etwas Besser! Das Ruckeln ist fast weg geht aber im Leerlauf hier und da noch aus.
Läuft also noch nicht 100% .

Getauscht wird demnächst.
Zündkerzen
Zündkabel (an eines hab ich letztens am Stecker repariert)
Kondensator.

Noch jemand eine Idee?

Mfg Basti
»fiatracer88« hat folgende Dateien angehängt:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Donnerstag, 9. August 2018, 22:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

44

Donnerstag, 9. August 2018, 10:29

Zündzeitpunkt und Unterbrecherabstand gehören regelmäßig geprüft.
Klar die Verstellen sich nicht über Nacht von Perfekt zu komplett falsch.

Aber es geht langsam und irgendwann ist der Punkt gekommen, wo eben nichts mehr geht.

https://www.youtube.com/watch?v=BcJw_87_MTg&t=5s

Der Link zum Kondensator ist richtig.

Ich tippe auch auf Falschluft und/oder Kondensator.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 9. August 2018, 10:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

43

Donnerstag, 9. August 2018, 10:04

Das Überprüfe ich noch mal jup.
Den Zündpunkt werde ich auch mal Testen.
Aber ich denke nicht das Zündzeitpunkt sich über Nacht verstellt oder Die Drosselklappenwelle so dermaßen Einläuft.

Ist das dieser Kondensator?
webshop.fi500.com/de/fiat-500/zuendung/zuendkondensator-made-japan

Danke für die Hilfe schon mal :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Donnerstag, 9. August 2018, 10:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Additive-Tanker

Beiträge: 1 686

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

42

Donnerstag, 9. August 2018, 08:18

Zitat

"Ich denke mal der am Verteiler?"

Jepp, den meinte ich.
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Donnerstag, 9. August 2018, 08:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 632

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

41

Donnerstag, 9. August 2018, 07:53

Prüfe zuerst mal ob der Vergaser nicht doch noch Falschluft zieht (VORSICHTIG mit Bremsenreiniger).

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Donnerstag, 9. August 2018, 07:53 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

40

Donnerstag, 9. August 2018, 05:43

Ich denke mal der am Verteiler?
Btw es handelt sich um ein 650er mit Doppelzündung.

Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Donnerstag, 9. August 2018, 05:43 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Additive-Tanker

Beiträge: 1 686

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

39

Mittwoch, 8. August 2018, 23:33

Kondensator im Sack?!!
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Mittwoch, 8. August 2018, 23:33 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Forum Durchsucher

Beiträge: 37

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

38

Mittwoch, 8. August 2018, 21:44

Ich hole mal diese Leiche Wie der mach oben.

Ich wollte eben mit meiner Frau noch eine Kleine Runde Drehen.
Nach 800m merkte man schon dass der Motor in Konstanter Fahrweise (50km/h , 3.Gang) Ruckelte.
An der 1. Besten Kreuzung ging er sogar Prompt aus, ließ sich aber sofort wieder Starten.
Fahren im 4. Gang mit 80 und auch die Beschleunigung
Ist sauber kein Ruckeln gar nix.
Im Schubbetrieb Platscht er sehr viel was mir die Vermutung brachte dass der Vergaser ggf Luft zieht.
In den Atemzug habe ich die zwei Dichtungen (am Flansch und am Vergaser) ersetzt.( Elring Dichtpapier sauber ausgeschnitten.) Drosselklappe hat vielleicht 1mm Spiel im Geöffneten Zustand. Geschlossen weniger.
Das Gerät verhält sich genauso wie vorher!

Am Auto bzw vergaser wurde nix Verstellt oder ähnliches! Genauso Zündung.Lediglich die Ventil wurden vor nicht mal 500km Eingestellt (0,20/0.25)
Die Letzte Fahrt war letzte Woche ohne ein Anzeichen von Fehlern.

Bitte um Hilfe :S
Wir wollten am Samstag/ Sonntag zu einem Youngtimertreffen ;(
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Mittwoch, 8. August 2018, 21:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 416

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

37

Dienstag, 26. November 2013, 22:11

.

also normal , wenn der filter zu ist kommen keine Fehlzündungen ,der Motor geht aus ...


Einige Leute interpretieren "Ruckeln" sofort mit Fehlzündung. Ruckeln ist ein typisches Zeichen von zu magerem Gemisch (da setzt dann tatsächlich die Zündung aus, aber nur weil kein zündfähiges Gemisch da ist) und kommt natürlich vor, wenn der Spritfilter (fast) dicht ist, weil dann der Schwimmerstand sehr niedrig wird (weil nicht genug Sprit nach kommt).

Dass er jetzt noch "patscht" im Schiebebetrieb kann an zu magerer Einstellung des Leerlaufgemischs liegen. Dreh mal die CO-Schraube etwas raus, vielleicht ist es dann weg.
Signatur von »Klaus« 500forum.de/

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaus« (26. November 2013, 22:12) aus folgendem Grund: .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Dienstag, 26. November 2013, 22:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 459

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

36

Dienstag, 26. November 2013, 21:01

also normal , wenn der filter zu ist kommen keine Fehlzündungen ,der Motor geht aus das wars,andersrum jeder 126 er reagiert auf gleiche Defekte aber anders :wn:

so sind halt meine erfahrungen
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Dienstag, 26. November 2013, 21:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eidotter

Forum Neuling

  • »Eidotter« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Haslach

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

35

Dienstag, 26. November 2013, 20:11

Heureka!!!

Luzie (so heißt meine Kleine) geht wieder ab. Ich habe den Fehler gefunden - es kann ja so einfach sein. Der Benzinfilter war dicht. Nachdem ich gemerkt hatte, dass er wieder besser zieht, wenn ich ne Weile gerollt bin, habe ich erst auf den Vergaser getippt (den dann zerlegt und die Düsen durchgeblasen, den Rest im Ultraschallreiniger gereinigt), leider ohne Erfolg. Und dann fiel mir noch der Benzinfilter ein, der versteckt in der Ecke eingebaut war - und der war dicht.
Ich danke euch für die vielen Hinweise und Tipps.
P.S. Ein paar Fehlzündungen hat er noch, aber nur sehr selten, wenn er schiebt. Ich werde das aber erst im Frühjahr angehen - minus 3 Grad sind eindeutig zu kalt zum Schrauben. :(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eidotter, verfasst am Dienstag, 26. November 2013, 20:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Beiträge: 3 686

- * * *
-
* * * * * *
  • Private Nachricht senden

34

Mittwoch, 20. November 2013, 18:52

Ei - hat er sich den überhaupt schon vorgestellt, der Herr Dotter :59: :un:
Signatur von »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Mittwoch, 20. November 2013, 18:52 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 459

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

33

Dienstag, 19. November 2013, 22:21

so soll es sein :thumbsup:
aber ,unser Eidotter ist nu neu.............
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Dienstag, 19. November 2013, 22:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


FSO-126

Zahnstangenlenker

Beiträge: 2 508

Wohnort: Zwickau

Diesen Fiat habe ich: Fiat 126p

Z
-
P H * * *
Z
-
F I * * *
  • Private Nachricht senden

32

Dienstag, 19. November 2013, 22:01

.....nur ein Vorschlag. Habe ja noch die komplette Nanoplex vom demontierten "Roten" rumliegen, eh Du Dir was neues kaufst kann ich Dir die Teile zum probieren zuschicken - dann fallen "nur" die Versandkosten an.
Signatur von »FSO-126« "Das Leben ist zu kurz um schlechte Autos zu fahren"

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers FSO-126, verfasst am Dienstag, 19. November 2013, 22:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 459

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

31

Dienstag, 19. November 2013, 20:49

von hier kann man nicht viel machen ,es kann vieles sein ,normal sollte auch mal die Steuerkette geprüft werden, :wn: ich hab nu, mir auch selber den Wolf gesucht......
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Dienstag, 19. November 2013, 20:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Benzin-Quatscher

Beiträge: 4 359

Wohnort: Leutkirch

Diesen Fiat habe ich: Fiat 126 BIS

R V
-
W P 7 0 0
  • Private Nachricht senden

30

Dienstag, 19. November 2013, 20:11

Kann auch ein Riss in der Zündspule sein, hatte beim Treffen bei Tom.
Signatur von »Jürgen Illtz« www.labestiabianca.de

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Dienstag, 19. November 2013, 20:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 459

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

29

Dienstag, 19. November 2013, 18:57

und Mühsam ernährt sich das Eichhörnchen..........
ist so ,wenn die Zündspule nicht warm wird ,würde ich die Nao Tauschen
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Dienstag, 19. November 2013, 18:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Benzin-Quatscher

Beiträge: 4 359

Wohnort: Leutkirch

Diesen Fiat habe ich: Fiat 126 BIS

R V
-
W P 7 0 0
  • Private Nachricht senden

28

Dienstag, 19. November 2013, 16:58

Sieht so aus, ja. Wobei ich erst Mal die Zündspule wechseln würde, ist einfacher und billiger!:-)
Signatur von »Jürgen Illtz« www.labestiabianca.de

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Dienstag, 19. November 2013, 16:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eidotter

Forum Neuling

  • »Eidotter« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Haslach

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

27

Dienstag, 19. November 2013, 16:30

Viele Fragen und hier kommen die Antworten:

Nein, meines Wissens nach wurde am Motor noch nie größere Abeiten gemacht. Aber das Ventilspiel habe ich gerade bei 5 Grad nochmal gemessen - das ist i.O.

Zum Thema Zündzeitpunkt: Ich habe ihn abgeblitzt - ist so, wie er sein sollte bei 10°Vorzündung.

Bleibt also doch nur Zündspule und Nanoplex?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eidotter, verfasst am Dienstag, 19. November 2013, 16:30 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 068

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

26

Dienstag, 19. November 2013, 08:13

wurde der Motor mal überholt bzw. die Zylinderkopfdichtung erneuert? Dann könnte es wieder am Ventilspiel liegen...
Wurden andere größere Arbeiten am Motor ausgeführt?
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Dienstag, 19. November 2013, 08:13 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eidotter

Forum Neuling

  • »Eidotter« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Haslach

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

25

Dienstag, 19. November 2013, 06:57

Die erste TÜV-Vorführung in Deutschland hat der Vorbesitzer gemacht, war aber scheinbar kein Prolbem. Die haben das Datenblatt angefordert. Als Schadstoffklasse steht: Emissionskl. n. bek. - Schlüssel 0088

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eidotter, verfasst am Dienstag, 19. November 2013, 06:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Beiträge: 3 686

- * * *
-
* * * * * *
  • Private Nachricht senden

24

Montag, 18. November 2013, 22:11

Zitat von »'aber der hat doch keinen lol..... wie kommt man auf eidotter wäre auch interesant lol[/quote«



:thumbsup: :thumbsup:
Signatur von »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Montag, 18. November 2013, 22:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 2 623 | Besucher gestern: 969 | Besucher gesamt: 10 740 604 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 773,75 | Gezählt seit: 15. November 2005, 01:01