Du bist nicht angemeldet.

Breuer76

Administrator / Eigentümer

Beiträge: 6 723

Wohnort: Köln

Diesen Fiat habe ich: Fiat 126 BIS

- K
-
F I 1 2 6
  • Private Nachricht senden

12

Samstag, 27. Mai 2006, 00:31

Zitat

Original von Limo4t
Sorry habs nicht gesehen.
Hab aber bei ebay einen coolen ebay shop gefunden der von Peter Autoteile,der hat auch alles für Fiat 126,500....

http://stores.ebay.de/Peter-Autoteile_W0…sQ3amesstQQtZkm

Danke

Gruß Björn


Jups, der ist bekannt. wurd auch schon des öfteren erwähnt hier im Forum. Er kommt aus Berlin, manche sind zufrieden, manche aber auch nicht.
Ich kann z.B nichts schlechtes über ihn sagen, außer lange Wartezeiten des Versand. :rauchen:

11

Samstag, 27. Mai 2006, 00:18

Sorry habs nicht gesehen.
Hab aber bei ebay einen coolen ebay shop gefunden der von Peter Autoteile,der hat auch alles für Fiat 126,500....

http://stores.ebay.de/Peter-Autoteile_W0…sQ3amesstQQtZkm

Danke

Gruß Björn

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Limo4t, verfasst am Samstag, 27. Mai 2006, 00:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Beiträge: 2 125

Wohnort: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Private Nachricht senden

10

Dienstag, 23. Mai 2006, 12:20

Zitat

Original von Brandse
z.B. bei Günni




...wer lesen kann, ist klar im Vorteil! :Achtung:
Signatur von »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Dienstag, 23. Mai 2006, 12:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


9

Dienstag, 23. Mai 2006, 08:48

Hi ja gut aber woher bekomm ich die Kondensatoren?Bräuchte dringend welche!!!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Limo4t, verfasst am Dienstag, 23. Mai 2006, 08:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Beiträge: 2 125

Wohnort: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Private Nachricht senden

8

Montag, 22. Mai 2006, 16:18

Löten ist nicht sinnvoll, da Du so hohe Temperaturen benötigst, das den Kondensator kaputt gehen würde.
Durchmessen würde mit nem Kondensatro tester gehen, aber so ein gerät ist etwa so teuer, für 100 plus X Kondensatoren....

Und dann sagt das noch nicht allzuviel aus, weil die Kondensatoren oftamls kalt funktionieren, aber im warmen Zustand auch nicht mehr.

Im Zweifel lieber einen Kondensator umsonst wegschmeissen, und neu machen.

Gruß,
Brandse
Signatur von »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Montag, 22. Mai 2006, 16:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


7

Montag, 22. Mai 2006, 14:20

Hi ja dann besorg mir doch mal einen!Oder gleich zwei!!!Wäre echt cool wenn das klappen könnte!Oder kann man die dinger löten bzw. auch mal durchmessen?

Gruß Björn

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Limo4t, verfasst am Montag, 22. Mai 2006, 14:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Beiträge: 2 125

Wohnort: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Private Nachricht senden

6

Montag, 22. Mai 2006, 13:20

z.B. bei Günni
Signatur von »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Montag, 22. Mai 2006, 13:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


5

Montag, 22. Mai 2006, 11:01

Hi danke echt interssant.
Aber wo bekomme ich einen neuen Kondensator her?Hab keinen mehr!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Limo4t, verfasst am Montag, 22. Mai 2006, 11:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Beiträge: 2 125

Wohnort: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Private Nachricht senden

4

Montag, 22. Mai 2006, 10:02

...vermutlich ist Dein Kondensator schon wieder defekt.. Oder Locker!

Zündspule durchmessen geht Statisch ganz gut....
Von Klemme 15 (16) nach Klamme 1 sind es ein paar Ohm.
Von Klemme 4 nach 1 ein paar KOhm...
Genauere Werte bringen hier aber nichts, da eine Zündspüle miest einen Hochspannungsdurchschlag hat, und nicht ganz durchbrennt.

Also: Die Werte beim Durchmessen können echt super sein.
Wenn aber ein paar 1000 Volt anliegen, suchen die sich in der Spule den kürzesten Wert... Somit ist diese Spuel Schrott, auch wenn sie vorbiliche Werte beim Durchmessen hat!

Am einfachsten ist es immernoch, eine Spule gegen eine andere auszutauschen.


Achja, so einen Hochspannungdurchschlag gibts beim Kadett E mit eckiger Spule fast serienmässig.... Einfach mal im Dunkel unter die Spule guggen.. BRUTZEL....

Die Fiatspulen brennen eigentlich eher selten durch. Es sei denn, man baut sich eine rieseige Strecke von Widerständern in der Zündleitung auf.
(Alte, defekte Kabel, Widerstände an Spule, Zündkerzenstecker, Verteilerfinger... Widerstand in Kerze...)

Jeder Widerstand treibt die Zündspanung höher. Die Leistung wird natürlich reduziert. (U=I x R)
Aber um so höher die Zündspannung ist, um so eher kann der Funke woanders durchschlagen. In der Zündspule z.B. Oder auch inder Verteilerkappe....
Also immer darauf achten, das die Kabel OK und frisch sind, um so länger lebt die Zündanlage...

Mist, voll der Vortrag...
Eigentlich wollte ich nur empfehlen, den Kondensator nochmal zu tauschen.

Gruß,
Brandse
Signatur von »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Montag, 22. Mai 2006, 10:02 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Scheibenbremser

Beiträge: 6 592

Wohnort: Remscheid-NRW

Diesen Fiat habe ich: Fiat 126 A

-- R S
-
B J 7 6 H
  • Private Nachricht senden

3

Samstag, 20. Mai 2006, 18:49

Hi,

habe meine mal beim Boschdienst durchmessen lassen...

Oder selber messen.Aber da weiß ich die Technik nicht. :mist:
Signatur von »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin.Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Seit 2005 in meinem Besitz :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Samstag, 20. Mai 2006, 18:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Fiatos

Sportauspuff Blender

Beiträge: 4 033

Wohnort: Pinneberg

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

2

Samstag, 20. Mai 2006, 13:50

Zitat

Wie kann ich das kontrollieren ob die (Zündsule) noch gehen?


Wüßte ich auch gerne!
Signatur von »Fiatos« Bilder vom Alfa 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Fiatos, verfasst am Samstag, 20. Mai 2006, 13:50 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


1

Samstag, 20. Mai 2006, 13:18

Kondensator: schon wieder kaputt

Hallo,ich habe vor einer Woche den kondensator am Verteiler gewächselt,da das Kabel am alten rausgebrochen war.Nun lief er ne knappe Woche jetzt aber hat er wieder keinen Funken und ist einfach ausgegangen mit ner schönen Fehlzündung.

Kabel ist noch dran,aber ich hab keinen Funken?

Die einzige Sache wo ich jetzt denke ist die Zündspule,hab ich ausgewechselt aber klappt nicht!Weiß allerdings nicht ob die andere Spule überhaupt in Ordnung ist!!!

Wie kann ich das kontrollieren ob die noch gehen?

Danke

Gruß Björn

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Limo4t, verfasst am Samstag, 20. Mai 2006, 13:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 96 | Besucher gestern: 1 879 | Besucher gesamt: 10 621 641 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 750,1 | Gezählt seit: 15. November 2005, 01:01