Du bist nicht angemeldet.

Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

105

Sonntag, 16. Mai 2010, 21:55

Du kannst auch mal in der User-Landkarte schauen, wer bei dir in der Nähe ist, und per PN kontakt aufnehmen, es gibt ja auch Leute die hier zwar Mitglied sind, Ahnung haben und Hilfsbereit sind, aber eben selten am PC sitzen.

Bei Mattes ist der Motor auf jeden fall in guten Händen, ausgebaut ist er ja schnell.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Sonntag, 16. Mai 2010, 21:55 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

104

Sonntag, 16. Mai 2010, 21:28

ist zwar etwas weit,aber wenn du keinen findest kannst du den zu mir bringen.dann werden wir den schon wieder am rennen bekommen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Sonntag, 16. Mai 2010, 21:28 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

103

Sonntag, 16. Mai 2010, 20:17

kenne zwar paar azubis, aber ehrlich gesagt wüprde ich denen nicht meinen motor in die hand drücken.
in der Werkstatt, wo sich noch andere schrauber befinden, haben die auch keine ahnung von sowas.

Könnte ich vllt mal bei jemanden vorbei fahren und dann würde mir derjenige helfen?

Der fiat eilt auch nicht. muss erstmal meinen anderen zugelassen bekommen.


Gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Sonntag, 16. Mai 2010, 20:17 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

102

Samstag, 15. Mai 2010, 08:36

wohnt denn kein schrauber in der nähe der dir helfen könnte ?
da ich kein lkw mehr fahre,bin ich leider nicht mehr in der gegend.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Samstag, 15. Mai 2010, 08:36 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

101

Freitag, 14. Mai 2010, 23:10

Ventile waren nicht verschlissen, hab ich ja neu eingeschliffen, danach waren die auch dicht. ventilspiel hatte ich richtig eingestellt, könnte ich aber vllt noch mal überprüfen.
bin am überlegen ob mein vater den nicht einfach nach polen mitnehmen soll,
die haben da wohl ahnung von sowas :P und hauptsächlich sind die facharbeiter dort günstiger.


wenn er wieder läuft sag ich bescheid :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Freitag, 14. Mai 2010, 23:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

100

Donnerstag, 13. Mai 2010, 20:01

Zitat

Original von mattes1965
wenn ich mal alles nach lese,wäre es das beste du sucht dir jemand der mal genau nachschaut was mit deinem motor ist. irgendwie kommst du ja nicht weiter.

gruß mattes


Dem kann ich nur zustimmen.

Kannst aber auch mal den Zylinder abziehen und Vermessen, ebenso den Kolben.
Wenn du glück hast reichen neue Kolbenringe, vielleicht noch ein neuer Kolben.
Kommt mir nur Komisch vor, das der Zylinder bei der falschen Messung noch 3bar hatte.
Ventilspiel stimmt? Ventile schliessen?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Donnerstag, 13. Mai 2010, 20:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

99

Donnerstag, 13. Mai 2010, 19:38

wenn ich mal alles nach lese,wäre es das beste du sucht dir jemand der mal genau nachschaut was mit deinem motor ist. irgendwie kommst du ja nicht weiter.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Donnerstag, 13. Mai 2010, 19:38 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

98

Donnerstag, 13. Mai 2010, 19:29

den test hatte ich schon mal gemahct, keine besserung


gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Donnerstag, 13. Mai 2010, 19:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

97

Donnerstag, 13. Mai 2010, 19:06

Kipp mal Öl in den Zylinder ohne kompression und teste dann noch mal.
Wenn er dann etwas Druck aufbaut, liegt es an den kolbenringen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Donnerstag, 13. Mai 2010, 19:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

96

Donnerstag, 13. Mai 2010, 19:03

okay die kompressionsmessung habe ich wohl falsch durchgeführt. kein vollgas gegeben und die batterie war auch nicht mehr die frischeste.

neues ergebnis:
vorderer Zylinder 8 bar
hinterer zylinder: 0 bar, nicht mal leichter ausschlag des zeigers.

wenn man die zylinder inkl. kolben austauscht müssen es beide sein oder?

kann man irgentwie testen wo die luft entweicht?

Gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Donnerstag, 13. Mai 2010, 19:03 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

95

Montag, 10. Mai 2010, 19:59

jo,habe gerade alles noch mal nach gelesen. der motor lief ja. dann kann es nicht an den steuerzeiten liegen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Montag, 10. Mai 2010, 19:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Erwin.s

Reserverad Putzer

Beiträge: 1 810

Wohnort: Dormagen am Rhein

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

94

Montag, 10. Mai 2010, 19:39

@mattes
was soll sich denn an den steuerzeiten verändern ,er war doch nicht an der Kette drann !! hoffe ich :60:

denke mal das die Zilynder platt sind ,sonst hätte er ja nicht gleichmässig 3 bar auf beiden zilyndern !!!oder ??

Gruss
Erwin
Signatur von »Erwin.s« Man muss nicht SMART heissen um SMART zu sein !!! :--:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Erwin.s, verfasst am Montag, 10. Mai 2010, 19:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

93

Montag, 10. Mai 2010, 19:33

wenn der zylinderkopf gerade ist und keine risse hat,auch die ventile dicht sind kann es nur an den kolbenringen oder den steuerzeiten liegen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Montag, 10. Mai 2010, 19:33 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

92

Montag, 10. Mai 2010, 17:04

okay :)

also die zylinder waren alle rung und glatt, nichts auffälliges und der Kolben wwar bisschen schwarz obendrauf.


als laie ist es schwer zusagen was okay ist und was nicht.

Gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Montag, 10. Mai 2010, 17:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Erwin.s

Reserverad Putzer

Beiträge: 1 810

Wohnort: Dormagen am Rhein

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

91

Sonntag, 9. Mai 2010, 22:30

Vergiss doch mal, das ein Auto ne Zündung hat !!! :teufel:
Kümmer dich erst mal darum das er wieder druck genug hat !!! :Achtung: Jedes Mofa hat ja mehr als dein Fiat !!! :60:
wie sahen denn die zilynder und Kolben aus ???


Gruss
Erwin
Signatur von »Erwin.s« Man muss nicht SMART heissen um SMART zu sein !!! :--:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Erwin.s, verfasst am Sonntag, 9. Mai 2010, 22:30 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

90

Sonntag, 9. Mai 2010, 20:14

nur ein Zylinder hat eine erfolgreiche Zündung. der andere hat eine funken aber die explosion bleibt aus.

vllt muss ich wirklich zum fachmann.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Sonntag, 9. Mai 2010, 20:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Erwin.s

Reserverad Putzer

Beiträge: 1 810

Wohnort: Dormagen am Rhein

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

89

Sonntag, 9. Mai 2010, 20:05

Hallo

Vieleicht sollte mal nen mann vom Fach an deine motor !!!

3 Bar sind zu wenig ,viel zu wenig !!!und wenn du alles am Kopf richtig gemacht hast denke ich ma das dein problem an den zilyndern liegt !!!

Zündung hat nix mit Druck zu tun !!!!!

Gruss
Erwin
Signatur von »Erwin.s« Man muss nicht SMART heissen um SMART zu sein !!! :--:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Erwin.s, verfasst am Sonntag, 9. Mai 2010, 20:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

88

Sonntag, 9. Mai 2010, 19:57

Hey leute, das problemchen ist weiterhin vorhanden.

hatte jetzt die ventile eingeschliffen und mal mit einem kontrastmittel eingesprüht um haarrisse zu finden, gefunden habe ich nichts, also wieder zusammengebaut und versucht.

kein erfolg
aber Kompression war gegeben beim kalten motor aber so max. 3 bar
aber bauf beiden zylindern genau der gleiche wert.
klingt recht wenig oder, aber da auf beiden der gleiche wert rauskommtwürde ich schätzten das es ok ist.

liegt es doch einfach nur an der Steuereinheit? kann man die irgentwie überprüfen? oder ist der sensor kaputt?


Gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Sonntag, 9. Mai 2010, 19:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

87

Mittwoch, 28. April 2010, 21:45

beide ringnuten sind vorhanden. sind ca 1-1,5 mm tief ( reiner Schätzwert)

die Bolzen sind alle fest, kann zumindestens keinen rausziehen.

ich melde mich bei fortschritten :)


Gruß maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Mittwoch, 28. April 2010, 21:45 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

86

Mittwoch, 28. April 2010, 21:09

den kopf in drei zügen und in der richtigen reinfolge anziehen. 20nm-30nm-kaffee trinken damit sich alles setzten kann dann 40nm. ich nehme aber immer 50nm. dann brauch der kopf nicht nachgezogen werden. ich ziehe die schrauben immer in schneckenform von innen nach außen an. wenn du den kopf sofort mit einmal festziehst besteht die gefahr das der kopf sich verzieht.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 28. April 2010, 21:09 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 853

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

85

Mittwoch, 28. April 2010, 20:58

Bei den Fotos vom Motor, sieht man bei dem einen Zylinder eine rotbraune Färbung.
Da könnte es durch die ZKD geblasen haben.
Zylinder krumm: unwarscheinlich (Guss)
Kopf krumm: prüfen
Stehbolzen ausgerissen: prüfen
Ventile einschleifen siehe Tom
Druckverlust über Zündkerze: prüfen
Wenn alles geprüft und i.O. ist Zusammenbau nach Rep-Anleitung.
Besonders die Zylinderkopfschrauben in der richtigen Reihenfolge und mit dem richtigen Drehmoment. Drehmoment nicht auf einmal sondern bei mehreren "Durchgängen" bis zum maximalen Drehmoment steigern.

@alle: Auf dem Foto sieht der Kopf so aus als ob da die obere Ringnut fehlt (Geplant) habe aber :wn: wie der normal ausschaut.

Zu hohe Verdichtung > Stehbolzen ausgezogen !?!?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Mittwoch, 28. April 2010, 20:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

84

Mittwoch, 28. April 2010, 20:57

Ja an beiden Seiten war der Ring kaputt und die dichtung wellig. Motor war kalt. Angezogen nach dem schema im "Jetzt helfe ich mit selbst"-Buch und mit 40 Nm

Baue mir mal morgen auf der Arbeit eine zange nach dem Schema vom Link für die Ventile
http://e30-talk.com/attachments/antrieb/…ventilzange.jpg

Werde die Ventile abbauen und dann anschauen, dann den kopf zum andrücken geben und zum planschleifen. vllt noch vorher mit so einem Kontrastmittel einsprühen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Mittwoch, 28. April 2010, 20:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

83

Mittwoch, 28. April 2010, 20:37

viel erkennen kann man leider nicht. da wo die dichtung wellig war,ist das der zylinder der nicht mit läuft ? war der motor kalt als du den kopf abgeschraubt hast ? wie hast du den kopf mit der neuen dichtung angezogen ?

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 28. April 2010, 20:37 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

  • »MaximGorky« ist der Autor dieses Themas

Beiträge: 194

Wohnort: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

82

Mittwoch, 28. April 2010, 20:32

Dieser Innenring der Dichtung war in 2 teile aufgesplissen und an den stellen hinter der dichtung wellig, rußige stellen habe ich nicht entdeckt.

Hier 2 Bilder, wobei ich denke das man nicht sooo viel erkennen kann
»MaximGorky« hat folgende Dateien angehängt:
  • DSC00670.jpg (77,93 kB - 349 mal heruntergeladen - zuletzt: 2. Januar 2013, 01:03)
  • DSC00671.jpg (67,2 kB - 347 mal heruntergeladen - zuletzt: 2. Januar 2013, 01:03)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Mittwoch, 28. April 2010, 20:32 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tom1970

Signalhorndrücker

Beiträge: 749

Wohnort: Heilbronn

  • Private Nachricht senden

81

Mittwoch, 28. April 2010, 20:24

Gaanz bisschen reicht net. Gibt nur dicht oder undicht ! Schleif die Dinger neu ein , ist ja net viel Arbeit wenn der Kopf sowieso unten ist. Aber wie auch die anderen schon geschrieben haben : Plan muß er sein und Risse darf er natürlich auch net haben. Kannst übrigens mit nem speziellen Kontrastmittel prüfen. Kopf einsprühen , 30 min einwirken lassen und kurz abspülen. Das Mittel färbt den Riss dann ein .

Tom
Signatur von »Tom1970« Merci nochmals an alle die zum Treffen gekommen sind !! Geiler Event !!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tom1970, verfasst am Mittwoch, 28. April 2010, 20:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 358 | Besucher gestern: 1 735 | Besucher gesamt: 11 566 495 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 082,17 | Gezählt seit: 15. November 2005, 01:01