You are not logged in.

Jürgen Illtz

Unregistered

7

Tuesday, March 17th 2009, 5:23pm

RE: Mein Radio funktioniert immer noch nicht :(

Schreib mal den "Paten" an. Der kommt aus München und hilft dir bestimmt!!!

Und eines noch zum Umgang hier im Forum:

Wir sind eine große Familie und da ist das "Du" ganz selbstverständlich!
Natürlich bleibt der gebührende Respekt vor - und miteinander!!

Und Du bist ja nu auch kein "Jungspund" mehr!!! :daumhoch:

Also, locker bleiben!! :-) :-) :bier:

This post has been edited 2 times, last edit by "Jürgen Illtz" (Mar 17th 2009, 5:26pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Tuesday, March 17th 2009, 5:23pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


oktavian

Forum Durchsucher

  • "oktavian" started this thread

Posts: 57

Location: München

Diesen Fiat habe ich: noch keinen

  • Send private message

6

Tuesday, March 17th 2009, 12:13pm

RE: Mein Radio funktioniert immer noch nicht :(

Ja ich bin aus München.
Das ist sehr nett von Ihnen. :dank:
Ich habe einen Grande Punto und muss mit dem morgen zu Fiat fahren.
Ich hoffe die können mich helfen, wenn nicht bin bereit vorbei zu kommen.
Herzlichen Dank

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oktavian, verfasst am Tuesday, March 17th 2009, 12:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,819

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

5

Tuesday, March 17th 2009, 12:00pm

RE: Mein Radio funktioniert immer noch nicht :(

Wenn Du das Radio, wie im Plan angegeben, angeschlossen hast,vermute ich einen Defekt des Gerätes.
Modernere Rdios haben allerdings verschiedene Stromanschlüsse.
Einen + Anschluß für Grundfunktion.
Eventuell einen + Anschluß für die Beleuchtung.
Auch noch einen Stromführenden für eine Motorantenne.
Könnte Dir auch noch anbieten, das Du alles einpackst und mal vorbei kommst. Ich glaube Du bist aus München und ich bin 65 km östlich von München.

Aber ohne Garantie!

This post has been edited 1 times, last edit by "Günther" (Mar 17th 2009, 12:01pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Tuesday, March 17th 2009, 12:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


oktavian

Forum Durchsucher

  • "oktavian" started this thread

Posts: 57

Location: München

Diesen Fiat habe ich: noch keinen

  • Send private message

4

Tuesday, March 17th 2009, 11:43am

RE: Mein Radio funktioniert immer noch nicht :(

Von dee Baterrie kommen nur 2 Kabeln
Wie kann ich noch ein Kabel mit der Baterrie verbinden?
Ich habe das Radio genu wie im Plan gezeigt ist verbunden- wie gesagt kommt nur die CD rein und raus.

This post has been edited 1 times, last edit by "oktavian" (Mar 17th 2009, 11:46am)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oktavian, verfasst am Tuesday, March 17th 2009, 11:43am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,819

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

3

Tuesday, March 17th 2009, 11:39am

RE: Mein Radio funktioniert immer noch nicht :(

Wenn das Radio neu gekauft hast, ist mit sicherheit ein Anschlußplan dabei!
Wenn nicht, versuche mal im www einen Anschlußplan für dein Radio zu finden (oder Bedienanleitung).
Ansonsten ist es schwierig die Kontakte zuzuordnen.
z.B. http://www.tversatzteile.de/reptips/iso.html

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Tuesday, March 17th 2009, 11:39am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,452

Location: Weyhe bei Bremen

  • Send private message

2

Tuesday, March 17th 2009, 11:36am

RE: Mein Radio funktioniert immer noch nicht :(

Die neueren Radios haben alle zwei Plus-Anschlüsse: Einen Dauerplus, damit die eingespeicherten Sender usw. nicht verloren gehen, und einen Zündungs-Plus, damit das Radio nur angeht, wenn auch die Zündung an ist. Du hast wahrscheinlich nur einen der beiden angeschlossen....
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Tuesday, March 17th 2009, 11:36am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


oktavian

Forum Durchsucher

  • "oktavian" started this thread

Posts: 57

Location: München

Diesen Fiat habe ich: noch keinen

  • Send private message

1

Tuesday, March 17th 2009, 11:08am

Mein Radio funktioniert immer noch nicht :(

Hallo
ich habe noch immer Probleme mit meinem Radio:(
Ich habe gestern ein neues Radio gekauft. Das alte hat ohne Probleme funktioniert. Leide will das neue nicht. Das alte war mit Kassete und bei dem funktioniert alles. Bei dem neuen geht nur die Cd rein und raus- das Bedienteil leuchtet nicht.
Ich habe im Auto nur PLUS und Minus (Erdgrund). Wie kann ich das Problem loesen?

Vielen für die Hilfe

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oktavian, verfasst am Tuesday, March 17th 2009, 11:08am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 608 | Hits yesterday: 4,567 | Hits total: 11,410,287 | Hits record: 177,220 |

Counter age (days): 5,032.07 | Counts since: Nov 15th 2005, 1:01am