Du bist nicht angemeldet.

Alfons1972

5. Gang Sucher

Beiträge: 1 068

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

12

Mittwoch, 22. Oktober 2008, 20:55

dieses Problem hatte ich an meinen auch...

seit der Motorüberholung ist es nun weg!
und dabei habe ich bei der Überholung den Vergaser und den Verteiler bewußt nicht angerührt, diese habe ich ungeöffnet wieder montiert...

neu gemacht habe ich: Kolben, Zylinder etc., Kopf kpt. und die Nockenwelle (ich hab vorerst mal ne Standard-Nocke montiert)

aber wie gesagt, es war definitiv nicht der Vergaser und nicht der Verteiler...
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Mittwoch, 22. Oktober 2008, 20:55 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andreas Höffner

unregistriert

11

Mittwoch, 22. Oktober 2008, 20:44

Weißt Du noch, Sonthofen 2008? Dein Bock lief auch nicht. Immer, wenn's drauf ankommt. Hau mal auf den Tisch!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andreas Höffner, verfasst am Mittwoch, 22. Oktober 2008, 20:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • »mattes1965« ist der Autor dieses Themas

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

10

Mittwoch, 22. Oktober 2008, 19:01

habe eigend
lich schon alles ausgetauscht. habe ebend noch den zylinderkopf gewechselt. läuft besser. aber will immer noch kein vollgas. da gibt es aussetzter. werde morgen mal einen kanister anschließen. vieleicht habe ich ja irgend eine sch..... im tank.
bin ja so depremiert. gehe mal ne diebels-bude besuchen :-) :-)
morgen ist ein neuer tag :daumhoch:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 22. Oktober 2008, 19:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Beiträge: 769

Wohnort: Werne an der Lippe NRW

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

9

Mittwoch, 22. Oktober 2008, 16:35

Vielleicht hast du eine Störung im Ansaugtrakt , Luftfilter defekt bzw. anderweitig verstopft . Einfach mal ohne Verbindung zum Luftfilter fahren.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Mittwoch, 22. Oktober 2008, 16:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andreas Höffner

unregistriert

8

Mittwoch, 22. Oktober 2008, 13:10

Falschluft merkst Du eher untenrum, nicht bei Volllast. Mir hat das Messingsiebchen im Tank mal übel mitgespielt: Das hat sich bei hohen Drehzahlen angesaugt und das Benzinsaugrohr verschlossen! Ich habs weggerupft. Aber vielleicht ist's auch Deine Benzinpumpe. Kanister auf's Dach, Schlauch direkt zum Vergaser, dann siehst Du, ob er läuft.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andreas Höffner, verfasst am Mittwoch, 22. Oktober 2008, 13:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • »mattes1965« ist der Autor dieses Themas

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

7

Mittwoch, 22. Oktober 2008, 11:02

Zitat

Original von Ronaldo
Falschluft am Vergaserfuß oder sonstwo??


vergaserflansch und dichtungen sind neu

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 22. Oktober 2008, 11:02 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ronaldo

Betriebsanleitung Leser

Beiträge: 161

Wohnort: Berlin

  • Private Nachricht senden

6

Mittwoch, 22. Oktober 2008, 11:00

Falschluft am Vergaserfuß oder sonstwo??

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ronaldo, verfasst am Mittwoch, 22. Oktober 2008, 11:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • »mattes1965« ist der Autor dieses Themas

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

5

Mittwoch, 22. Oktober 2008, 10:56

RE: motor will kein vollgas

Zitat

Original von chribes
Ist das Siebchen im Tank vielleicht verstopft?


ich habe mit druckluft die schläuche in richtung tank durch geblasen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 22. Oktober 2008, 10:56 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chribes

126er Anfänger

Beiträge: 261

Wohnort: Essen

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

4

Mittwoch, 22. Oktober 2008, 10:38

RE: motor will kein vollgas

Ist das Siebchen im Tank vielleicht verstopft?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chribes, verfasst am Mittwoch, 22. Oktober 2008, 10:38 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • »mattes1965« ist der Autor dieses Themas

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

3

Mittwoch, 22. Oktober 2008, 10:25

RE: motor will kein vollgas

Zitat

Original von Brandse
..kann eigentlich nur der Vergaser sein...
Schwimmer und Nadel sind OK und leichtgängig? Schwimmerstand passt?


das habe ich auch gedacht. vergaser habe ich getauscht. :wn:
werde nachher mal eine elek. benzinpumpe versuchen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 22. Oktober 2008, 10:25 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Beiträge: 2 125

Wohnort: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Private Nachricht senden

2

Mittwoch, 22. Oktober 2008, 10:21

RE: motor will kein vollgas

..kann eigentlich nur der Vergaser sein...
Schwimmer und Nadel sind OK und leichtgängig? Schwimmerstand passt?
Signatur von »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Mittwoch, 22. Oktober 2008, 10:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • »mattes1965« ist der Autor dieses Themas

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

1

Mittwoch, 22. Oktober 2008, 09:57

motor will kein vollgas

hallo,habe da ein problem mit meinem motor. im leerlauf und teillast betrieb läuft er ganz prima. bei vollgas hat er aussetzer. muß die co-schraube auch fast ganz reindrehen. habe mitlerweile zündspule,verteiler,vergaser und benzinpumpe ausgestauscht. immer das selbe. was könnte das noch sein ? vieleicht doch der riss im zylinderkopf ?

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Mittwoch, 22. Oktober 2008, 09:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 659 | Besucher gestern: 1 221 | Besucher gesamt: 10 382 976 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 626,46 | Gezählt seit: 15. November 2005, 01:01