You are not logged in.

Frage bis-problem

Rienchen

Unregistered

43

Saturday, May 31st 2008, 10:43am

RE: bis-problem

Also das Rasseln ist immer dann meist wenn ich gerade schalte, da hört man es am lautesten, oder wenn ich im 3.Gang mit Motorbremse einen Hang runterfahre, beim Anfahren hört man es auch, bei Last nicht, also wenn man auf der Autobahn fährt im 4. Gang. Wenn ich im Leerlauf bin und den Motor hochdrehe dann kommt es auch so im mittleren Drehlauf.

@mattes1965
Das mit dem Schalten ist nicht nach dem Wechsel der Lager aufgetreten,war schon vorher.Wenn das Wasser da rausläuft ist es auf jeden Fall heiß, die Temperatur in der Anzeige ist wie immer ...beim Fahren steht der Zeiger in der Mitte...Wo es die Tage sehr heiß war, ging auch mal der Lüfter an....

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Saturday, May 31st 2008, 10:43am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

42

Saturday, May 31st 2008, 5:42am

RE: bis-problem

das mit dem rasseln hört sich aber garnicht gut an. hat ne bekannte von mir auch. die hat das Differenzial im :arsch:. habe da erstmal neues oel reingefüllt und einen getriebeoel zusatz ,ist jetzt besser geworden. wegen der schaltung,ist das nach dem wechsel der getriebe aufhänung aufgetreten ? vieleicht sind ja die gummis verkehrt rum eingebaut worden oder die verbindungslasche ist krum. wegen dem wasser was rauskommt,ist der wagen dann heiß ? richt es nach abgasen im ausgleichsbehälter ? geht der lüfter an wenn er warm ist ? eventuel hast du auch eine luftblase im motor oder das thermostat hängt.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Saturday, May 31st 2008, 5:42am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "mattes1965" (May 31st 2008, 5:42am)


Brandse

Ölfiltersucher

Posts: 2,126

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

41

Friday, May 30th 2008, 8:25pm

RE: bis-problem

Du hast nicht zwingend Wasser im Öl oder umgekehrt.
Wenn der Kühlwasserdeckel ewig Druck ablässt, kann das durchaus eine defekte ZKD sein.

Prüfen kannste das im Moment nur schwer mit Hausmitteln. EInfach Weiterfahren, es wird schlimmer werden!

Dein Getriebegeklapper kann alles mögliche sein.
Evtl. löst sich gerade der Lagerdeckel vom 2 Gang.
Das wäre böse.

Genaueres kann man da echt nru nach reinguggen sagen.
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Friday, May 30th 2008, 8:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

40

Friday, May 30th 2008, 8:08pm

RE: bis-problem

Wieso soll die ZKD defekt sein? ich hab ein Rasseln das vom Getriebe kommt, er hat auch kein Leistungsverlust, zudem hätte ich im Öl Wasserrueckstaende?
Oder ? Wenn ich mir irre....wie kann ich es pruefen ob die ZKD kaputt ist?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Friday, May 30th 2008, 8:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Shmoosy

126er Anfänger

Posts: 303

Location: Wiesbaden

Diesen Fiat habe ich: Fiat 126 Bosmal

- * *
-
* 1 2 6
  • Send private message

39

Friday, May 30th 2008, 3:45pm

RE: bis-problem

Hallo Rienchen,

oder, was keiner von uns hofft, die ZKD ist am :arsch:
Habe meine erst gemacht.....

Gruß Thorsten
Signature from »Shmoosy« Wenn etwas juckt, wird es auch gekratzt. Egal an welcher Stelle. Männer tun das ! ... ist halt so ! :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Shmoosy, verfasst am Friday, May 30th 2008, 3:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

38

Friday, May 30th 2008, 3:10pm

RE: bis-problem

@mattes1965
Hallo...
komm leider zu nichts, habe momentan viel um die Ohren :(
Ich hatte es ja geschafft die Getriebelager tauschen zu lassen,
aber das Rasseln ist nun in ein mutierendes Kratzklapper-Geräusch übergegangen, das vom Getriebe her kommen muss.
Schalten geht auch nicht mehr leicht, ich muss starken Druck ausüben um den 3.Gang einzulegen. Während dem Fahren hab ich Vibrationen im Tunnel (Fahrgastzellle)
Neuerdings verliere ich Kühlerwasser direkt aus dem Einfülldeckel, entweder die Dichtung ist kaputt oder das Ventil im Kühlerwasserdeckel ist kaputt....
Ich hab nur gelitten.....:(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Friday, May 30th 2008, 3:10pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

37

Thursday, May 15th 2008, 10:25pm

RE: bis-problem

Quoted

Original von Rienchen
hallöchen, so habs mal geschafft die Getriebelager wechseln zu lassen, leider war für weiteres noch keine Zeit :(
Das war dringend!!!! Der Gummi hing nicht mehr am Eisen dran....
Das rasselnde Geräusch ist nunmehr wesentlich weniger geworden aber dennoch da! Also doch noch was anderes?`Ölt auch sehr schlimm...
Die Ventile versuch ich am Montag einzustellen


und ?
rennt er wieder ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, May 15th 2008, 10:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

36

Saturday, May 10th 2008, 12:59pm

RE: bis-problem

hallöchen, so habs mal geschafft die Getriebelager wechseln zu lassen, leider war für weiteres noch keine Zeit :(
Das war dringend!!!! Der Gummi hing nicht mehr am Eisen dran....
Das rasselnde Geräusch ist nunmehr wesentlich weniger geworden aber dennoch da! Also doch noch was anderes?`Ölt auch sehr schlimm...
Die Ventile versuch ich am Montag einzustellen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Saturday, May 10th 2008, 12:59pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

35

Thursday, May 8th 2008, 10:11pm

RE: bis-problem

besser zu locker als zu stramm. zu stramm können auf dauer die ventile durchbrennen. zu locker gibt es auf dauer ablagerungen und du verlierst kompression. das kann mann aber leicht beheben ohne den motor zu öffnen. ist aber ein ventiel verbrannt muß man den motor öffnen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, May 8th 2008, 10:11pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

34

Thursday, May 8th 2008, 10:05pm

RE: bis-problem

Guten Abend!
Ihr unterhaltet euch ja so fleißig :)

@mattes
Das mit dem Rasseln stimmt schon, es ist leider auch noch neuerdings aufgetaucht, habe gestern nochmal geschaut woher das Geräusch kommt, es muss irgendwie zwischen Getriebe und Motor kommen. Das Klappern ist immernoch von den Ventilen, komm erst am Wochenende dazu es mit deiner Anleitung auszuprobieren :( ich hoffe es geht nichts kaputt, weil ich gestern wieder mit dem Kleinen fahren musste :(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Thursday, May 8th 2008, 10:05pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

33

Thursday, May 8th 2008, 9:55pm

RE: bis-problem

Quoted

Original von Rienchen
@Zwergziege
warum soll die Nocke eingelaufen sein? Der Motor hat gerade mal 45000km...
wie gesagt, vorher hatte es nicht geklappert, war aber zu strang eingestellt...jemand müsste mir mal genau erklären wie die Ventileinstellung gemacht wird... auf was muss man da genau achten?
wie genau muss man immer die Nocke drehen um dann das jeweilige Ventil einzustellen?

Ähm die Getriebelager sehen bei mir soweit ich es noch weiß sehr schlimm aus, wollte da neue besorgen aber markhof hatte sie nie lieferbar,
aber das rasseln kommt sogar im stand nur wenn man gas gibt, wenn man es loslässt heut es dann langsam wieder auf....ich verlier auch sehr lange öl, weiß nicht ob es getriebe öl ist oder motoröl, jedenfalls tropft immer öl unten zwischen getriebe und motor herunter....


mit getriebelager ist die aufhänung gemeint. sie schreibt das es vorher nicht geklappert hat. oder habe ich da was falsch verstanden ?
gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, May 8th 2008, 9:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


al3x

Betriebsanleitung Leser

Posts: 158

Location: Schlüchtern

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

32

Thursday, May 8th 2008, 9:46pm

RE: bis-problem

guck mal hier.....blubb....blubb...blubb

Quoted

....

Ähm die Getriebelager sehen bei mir soweit ich es noch weiß sehr schlimm aus, wollte da neue besorgen aber markhof hatte sie nie lieferbar,
aber das rasseln kommt sogar im stand nur wenn man gas gibt, wenn man es loslässt heut es dann langsam wieder auf....ich verlier auch sehr lange öl, weiß nicht ob es Getriebe öl ist oder motoröl, jedenfalls tropft immer öl unten zwischen Getriebe und motor herunter....





und


Quoted

Und neuerdings kommt auch ein lautes rasselndes Geräusch, konnte es noch nicht so ganz verstehen wo das herkommt, irgendwie zwischen dem Getriebe und dem Motor? Bei Leerlauf oder Gang drinne, egal sobald man vom Gas geht rasselt es sehr laut, im Stand wenn man Gas gibt?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers al3x, verfasst am Thursday, May 8th 2008, 9:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 3 times, last edit by "al3x" (May 8th 2008, 9:50pm)


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

31

Thursday, May 8th 2008, 9:38pm

RE: bis-problem

sie sagt aber auch das die geräuche erst nach dem ventil einstellen gekommen sind. deswegen kann es eigendlich nicht am ausrücklager liegen. mal sehn ob wir es erfahren wenn sie den fehler gefunden hat.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, May 8th 2008, 9:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


al3x

Betriebsanleitung Leser

Posts: 158

Location: Schlüchtern

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

30

Thursday, May 8th 2008, 9:35pm

RE: bis-problem

muss nicht kann aber! ich hatte nur gesagt das die dichtung auch kaputt sein müsste, weil rienchen das problem von ölverlust aus dem bereich hat und sie meinte es wäre eventuell auch das ausruecklager, zudem dort auch geräusche herkommen!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers al3x, verfasst am Thursday, May 8th 2008, 9:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

29

Thursday, May 8th 2008, 9:26pm

RE: bis-problem

Quoted

Original von al3x
@Rienchen
wenn das ausruecklager kaputt ist, müsste die dichtung demnach auch kaputt sein, wenn du die getriebelager eh wechselst würde ich die arbeit machen und gleich das getriebe abflanschen und mal nach gucken.... die getriebeglocke müsste ölig sein, ... vielleicht ist es auch der simmering am motor....??


wenn das ausrücklager defekt ist, warum muß dann auch der simmering oder irgend eine dichtung defekt sein ? :wn:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, May 8th 2008, 9:26pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


al3x

Betriebsanleitung Leser

Posts: 158

Location: Schlüchtern

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

28

Thursday, May 8th 2008, 9:16pm

RE: bis-problem

@Rienchen
wenn das ausruecklager kaputt ist, müsste die dichtung demnach auch kaputt sein, wenn du die getriebelager eh wechselst würde ich die arbeit machen und gleich das getriebe abflanschen und mal nach gucken.... die getriebeglocke müsste ölig sein, ... vielleicht ist es auch der simmering am motor....??

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers al3x, verfasst am Thursday, May 8th 2008, 9:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Posts: 2,126

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

27

Wednesday, May 7th 2008, 2:55pm

RE: bis-problem

1.: Es gibt Nockenwellen am Bis, die schon bei 30.000 KM eingelaufen sind.
2.: Ein defektes Ausrücklager verursacht NIEMALS einen Ölverlust.
3.: Wenn Du die Ventile korrekt einstellst, und den Kurbelwelle genau 2 mal rumgedreht hast, das alles wieder so steht wie vorher, hast Du auch bei eingelaufenen Nocken das selbe Spiel wie vor dem drehen.
Du hast sicher die Ventile falsch eingestellt. Mach noch so wie Mattes sagt.

Kleiner Tip von mir: Drehe den Motor auf OT. Also den Pfeil der Ölschleuder auf die rechteste Markierung drehen. Guggen, auf welcher Seite die Kipphebel locker sind. Dann die ANDEREN einstellen.
Den Motor eine Umdrehung durchdrehen, wieder auf OT, und die anderen beiden Ventile einstellen.
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Wednesday, May 7th 2008, 2:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

26

Tuesday, May 6th 2008, 11:37pm

RE: bis-problem

ah okay, dann bin ich völlig falsch vorgegangen! ich probier es mit deiner anleitung, dankeeeeeee!

Könnte am Getriebe auch das Ausruecklager kaputt sein??? dann koennte ich mir auch den oelverlust erklären.... dummdidummm..lalalala....

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Tuesday, May 6th 2008, 11:37pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

25

Tuesday, May 6th 2008, 11:17pm

RE: bis-problem

ventile einstellen
den motor mit der hand drehen bis sich am ersten zylinder die ventile überschneiden. das heißt eins öffnet sich und eins schließt. dann kannst du die ventile am 2. zylinder einstellen. danach den motor weiter drehen bis sich die ventile vom 2. zylinder überschneiden. eins öffnet gerade und eins schließt gerade. dann kannst du die ventile vom 1. zylinder einstellen. danach noch mal den motor drehen und kontrolieren. mann braucht aber ein gefühl dafür wie die fühlerleere sich bewegengen läst beim einstellen. du darfst sie noch so gerade ebend zwichen ventil und kipphebel duch ziehen können.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Tuesday, May 6th 2008, 11:17pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

24

Tuesday, May 6th 2008, 11:07pm

RE: bis-problem

@Zwergziege
warum soll die Nocke eingelaufen sein? Der Motor hat gerade mal 45000km...
wie gesagt, vorher hatte es nicht geklappert, war aber zu strang eingestellt...jemand müsste mir mal genau erklären wie die Ventileinstellung gemacht wird... auf was muss man da genau achten?
wie genau muss man immer die Nocke drehen um dann das jeweilige Ventil einzustellen?

Ähm die Getriebelager sehen bei mir soweit ich es noch weiß sehr schlimm aus, wollte da neue besorgen aber markhof hatte sie nie lieferbar,
aber das rasseln kommt sogar im stand nur wenn man gas gibt, wenn man es loslässt heut es dann langsam wieder auf....ich verlier auch sehr lange öl, weiß nicht ob es getriebe öl ist oder motoröl, jedenfalls tropft immer öl unten zwischen getriebe und motor herunter....

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Tuesday, May 6th 2008, 11:07pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

23

Tuesday, May 6th 2008, 9:40pm

RE: bis-problem

Quoted

Original von Rienchen
@mattes1965

danke für deine antwort, ich hatte mit einer Fühllehre (kam nur nicht auf den Namen) und einem speziellen Ventil-Schlüssel rumprobiert. Beim Festziehen hatte es ja auch immernoch gestimmt, aber wenn wir den Motor gedreht hatten um die weiteren Ventile einzustellen, hatte es dann zum Schluss wieder nicht gestimmt....und immer mussten wir wieder nachstellen....


schreib doch mal salvatore an,der kann dir bestimmt helfen und wohnt ja nicht so weit weg von dir.
der kennt sich mit dem material aus .
ansonsten ist ja am sa. wieder ein schraubertreffen in kaarst :daumhoch:


ruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Tuesday, May 6th 2008, 9:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Scheibenbremser

Posts: 6,759

Location: Remscheid-NRW

Diesen Fiat habe ich: Fiat 126 A

-- R S
-
B J 7 6 H
  • Send private message

22

Tuesday, May 6th 2008, 8:20pm

RE: bis-problem

Quoted

Original von Rienchen
hallöchen,
hab mal wieder Problemchen mit meinem bis.
Da er immer morgens so schlecht angesprungen war, hab ich endlich mal
mit meinem Bruder das Ventilspiel überprüft. Siehe da, kein Spiel gewesen, überhaupt keiner, obwohl ich letztes Jahr extra bei Fiat einstellen lassen hatte. Seitdem springt er bei einer Schlüsselumdrehung an.
Dummerweise fing er an wie eine Nähmaschine zu nageln, wir haben die Ventile wieder erneut eingestellt, aber bei heißem Motor kommt das Geräusch wieder, gibts da einen Trick?
Wir haben mit so einer Schablone gearbeitet, mit einer Stärke von 0,15mm und einem extra Schlüssel zum Feststellen. War auch schwierig zu machen, bei der Einstellung hatten wir immer wieder das Gefühl, als ob es sich gerade wieder verstellen würde, wenn wir nach Schema F vorgegangen waren, war wiedermal kein Spiel da, dann zu viel....so nen misst... bestimmt 3 Stunden allein nur für Ventile einstellen gebraucht..... grmml

Und neuerdings kommt auch ein lautes rasselndes Geräusch, konnte es noch nicht so ganz verstehen wo das herkommt, irgendwie zwischen dem Getriebe und dem Motor? Bei Leerlauf oder Gang drinne, egal sobald man vom Gas geht rasselt es sehr laut, im Stand wenn man Gas gibt?


Hy,
vieleicht sind die Nocken der Nockenwelle verschlissen.(Ich hatte das mal beim Bis).
Wegen den Geräuschen...schau Dir mal die Getriebegummis an.Getriebelager.
Signature from »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin.Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Seit 2005 in meinem Besitz :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Tuesday, May 6th 2008, 8:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Rienchen

Unregistered

21

Tuesday, May 6th 2008, 8:01pm

RE: bis-problem

@mattes1965

danke für deine antwort, ich hatte mit einer Fühllehre (kam nur nicht auf den Namen) und einem speziellen Ventil-Schlüssel rumprobiert. Beim Festziehen hatte es ja auch immernoch gestimmt, aber wenn wir den Motor gedreht hatten um die weiteren Ventile einzustellen, hatte es dann zum Schluss wieder nicht gestimmt....und immer mussten wir wieder nachstellen....

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Tuesday, May 6th 2008, 8:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

20

Tuesday, May 6th 2008, 7:30pm

RE: bis-problem

das ventielspiel von 15 ist richtig. aber bei kaltem motor ventielseitig.
beim festziehen der kontermutter die einstellschraube mit einer zange festhalten. dann verstellt sich auch nichts mehr
wenn er vorher nicht gerasselt hat ist wohl das ventielspiel zu groß. besorge dir besser einer fühlerleere. bekommst du in jedem autozubehör und teilweise auch im baumarkt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Tuesday, May 6th 2008, 7:30pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "mattes1965" (May 6th 2008, 7:33pm)


Rienchen

Unregistered

19

Tuesday, May 6th 2008, 7:26pm

RE: bis-problem

hallöchen,
hab mal wieder Problemchen mit meinem bis.
Da er immer morgens so schlecht angesprungen war, hab ich endlich mal
mit meinem Bruder das Ventilspiel überprüft. Siehe da, kein Spiel gewesen, überhaupt keiner, obwohl ich letztes Jahr extra bei Fiat einstellen lassen hatte. Seitdem springt er bei einer Schlüsselumdrehung an.
Dummerweise fing er an wie eine Nähmaschine zu nageln, wir haben die Ventile wieder erneut eingestellt, aber bei heißem Motor kommt das Geräusch wieder, gibts da einen Trick?
Wir haben mit so einer Schablone gearbeitet, mit einer Stärke von 0,15mm und einem extra Schlüssel zum Feststellen. War auch schwierig zu machen, bei der Einstellung hatten wir immer wieder das Gefühl, als ob es sich gerade wieder verstellen würde, wenn wir nach Schema F vorgegangen waren, war wiedermal kein Spiel da, dann zu viel....so nen misst... bestimmt 3 Stunden allein nur für Ventile einstellen gebraucht..... grmml

Und neuerdings kommt auch ein lautes rasselndes Geräusch, konnte es noch nicht so ganz verstehen wo das herkommt, irgendwie zwischen dem Getriebe und dem Motor? Bei Leerlauf oder Gang drinne, egal sobald man vom Gas geht rasselt es sehr laut, im Stand wenn man Gas gibt?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Rienchen, verfasst am Tuesday, May 6th 2008, 7:26pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 1,716 | Hits yesterday: 8,271 | Hits total: 11,709,810 | Hits record: 177,220 |

Counter age (days): 5,117.53 | Counts since: Nov 15th 2005, 1:01am