Du bist nicht angemeldet.

Chiemseeumrunder

Glockensprenger

Beiträge: 1 730

Wohnort: Aschau

Diesen Fiat habe ich: Fiat 126 A

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

4

Samstag, 7. September 2019, 07:23

.... ich würd auch mal die Schiebestücke auf der Antriebswelle checken. Wurde hier und im 500er Forum schon ein paar mal diskutiert, das die trocken gelaufen sind, was wiederum die Schiebestücke beschädigt hatte.
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Samstag, 7. September 2019, 07:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

3

Freitag, 6. September 2019, 20:35

Meinst du die Spannung vom Riemen prüfen?
Aber wieso quietscht es nicht im Stand?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Freitag, 6. September 2019, 20:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


stefan1967

Forum Presse Sprecher

Beiträge: 872

Wohnort: Schalkenbach

Diesen Fiat habe ich: Fiat 126p

A W
-
G Y * * H
A W
-
G Y * H
  • Private Nachricht senden

2

Freitag, 6. September 2019, 20:19

Keilriemen? Hast du die Spannung geprüft?
Hattet das Problem wenn die Batterie schwach war.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers stefan1967, verfasst am Freitag, 6. September 2019, 20:19 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

1

Freitag, 6. September 2019, 20:01

Quietschen bei Fahrt

Hi Leute!
Ich hab folgendes Problem:
Auto im Stand an alles gut...
Rollendens auto (an) alles gut
Gang drin bei Fahrt quietschendes Geräusch (hört sich an als ob ein Kanarienvogel mitfährt)
Gebe ich Gas wenn Gang eingelegt ist ist das quietschen weg.

Was ist der verursacher ???
MfG Elia

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Freitag, 6. September 2019, 20:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 6 165 | Besucher gestern: 13 462 | Besucher gesamt: 14 213 281 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 345,38 | Gezählt seit: 15. November 2005, 01:01