Du bist nicht angemeldet.

TJ 126

5. Gang Sucher

Beiträge: 1 253

Wohnort: Kesseling

Diesen Fiat habe ich: Fiat 126 A

A W
-
T J 1 2 6
  • Private Nachricht senden

10

Dienstag, 10. Juli 2018, 18:24

Wie gesagt bin ich kein Elektriker.
Wenn ich mir die Schaltbilder Bild 72+73 im Reperaturhandbuch anschaue.
Dann geht bei bei stehender Lima der Strom:
Batterie + -> Klemme 30 ->
Kontrolllampe L -> Klemme 67 -> Läuferwicklung -> Masse -> Batterie(-)

Bei laufender Lima.
Wird der von der von der Sternschaltung (1) produzierter, nach den negativen Leitungsdioden (3) und vor den posetiven Leiungsdioden (4) als Erregerspannung abgenommen.
Diese Erregerspannung wird dann zwischen der Ladekontrollleuchte und Klemme 67 eingespeist.
Dadurch das die Ladekontrollleuchte dann von beiden Anschlüssen mit der Ladespannung versorgt wird.
Hat die Ladekontrollleuchte keinen Masse/- Batterpol darum erlisch sie.

Aber wie gesagt ich bin kein Elektriker.
Habe nur mal Stahlbauschlosser gelernt.
Warum die Lampe nicht ausgeht,
das überlasse ich lieber einen der sich auskennt.
;)

Hast Du super formuliert...Erregerspannung...ich habe komscherweise jetzt schmutzige Gedanken.
Signatur von »TJ 126« BLAU,ist mehr als nur ne Farbe ;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers TJ 126, verfasst am Dienstag, 10. Juli 2018, 18:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


arcasDA

Dieseltanker

Beiträge: 78

Wohnort: Darmstadt

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

9

Dienstag, 10. Juli 2018, 11:08

Ich hatte das neulich auch - bei mir war das Kabel, das vom Regler zum Anlasser und dann weiter über das dicke Kabel nach vore geht, lose.
Dann kam vorne an der Batterie nix an.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers arcasDA, verfasst am Dienstag, 10. Juli 2018, 11:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Chokehebelsucher

Beiträge: 598

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

8

Freitag, 6. Juli 2018, 14:24

Wie gesagt bin ich kein Elektriker.
Wenn ich mir die Schaltbilder Bild 72+73 im Reperaturhandbuch anschaue.
Dann geht bei bei stehender Lima der Strom:
Batterie + -> Klemme 30 ->
Kontrolllampe L -> Klemme 67 -> Läuferwicklung -> Masse -> Batterie(-)

Bei laufender Lima.
Wird der von der von der Sternschaltung (1) produzierter, nach den negativen Leitungsdioden (3) und vor den posetiven Leiungsdioden (4) als Erregerspannung abgenommen.
Diese Erregerspannung wird dann zwischen der Ladekontrollleuchte und Klemme 67 eingespeist.
Dadurch das die Ladekontrollleuchte dann von beiden Anschlüssen mit der Ladespannung versorgt wird.
Hat die Ladekontrollleuchte keinen Masse/- Batterpol darum erlisch sie.

Aber wie gesagt ich bin kein Elektriker.
Habe nur mal Stahlbauschlosser gelernt.
Warum die Lampe nicht ausgeht,
das überlasse ich lieber einen der sich auskennt.
;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Freitag, 6. Juli 2018, 14:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

Beiträge: 264

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

7

Freitag, 6. Juli 2018, 11:45

Hab das mal "geklaut" :): Die Ladekontrolle bekommt über die LiMa Masse. Sobald der Motor läuft und die Lichtmaschine lädt, bekommt die Ladekontrolle Plus und geht daher aus.
Weil beidseitig Plus.Ladekontrolle muss auf Klemme 61.
W ist für Drehzahlmesser.
Irgendwo ist da noch ein "kleiner" Anschluss an deiner Lima. Die Bezeichnungen können abweichen.
Die Ladespannung misst man am Anschluss B+ (der dicke direkt zur Batterie), hier sollten 13,8-14,5V anstehen zumindest ab erhöhtem Leerlauf. Jedenfalls sollte die Spannung um ca.2V ansteigen wenn die Lima lädt.
Die Ladekontrolle sollte leuchten wenn man das Kabel bei eingeschalteter Zündung auf Masse legt.

Ich hoffe der Verfasser hat recht :thumbup:



Wikipedia sagt Klemme 61 kann auch mit D+ bezeichnet sein.
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 6. Juli 2018, 11:45 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BISschen Auto« (6. Juli 2018, 11:49) aus folgendem Grund: D+


Chiemseeumrunder

Glockensprenger

Beiträge: 1 402

Wohnort: Aschau im Chiemgau

Diesen Fiat habe ich: Fiat 500 klassischer

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

6

Freitag, 6. Juli 2018, 08:18

Welche Spannung bringt die Lima (der Regler) bei 800 U/min?

Gruß, Werner
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Freitag, 6. Juli 2018, 08:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Chokehebelsucher

Beiträge: 598

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

5

Freitag, 6. Juli 2018, 00:16

Ich bin kein Elektriker.
Mir wurde gesagt, das über die Ladekontrolllampe der Erregerstrom für die Lima geht.
Ohne den Erregerstrom produziert die Lima keinen Strom. Darum muss der die Kontrolllampe eine bestimmte Stärke (W) haben und darf auch nicht gegen ein LED getauscht werden darf.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Freitag, 6. Juli 2018, 00:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

Beiträge: 264

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

4

Donnerstag, 5. Juli 2018, 23:06

Sind denn alle Stecker/Kabel an der Lichtmaschine fest? Will jetzt nichts falsches sagen, aber ich bin der Meinung das ein Stecker sogenannten "Reizstrom" an die Kontroll-Leuchte weiter gibt, damit diese erlischt. Wenn der Stecker keinen richtigen Kontakt hat, oder das Kabel einen Bruch hat, kann das schon der Fehler sein.

Aber alles ohne Gewähr. Fahre zwar schon ewig 126er, aber ohne viel zu schrauben. Mache erst seit kurzem vieles selber.

Gruß Thomas
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Donnerstag, 5. Juli 2018, 23:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Chokehebelsucher

Beiträge: 598

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

3

Donnerstag, 5. Juli 2018, 12:48

Habe früher eine Elmot Lima gefahren.
Da hat die Kontrolllampe immer leicht geleuchtet (über 2 Jahre).
Aber ich hatte ein Voltmeter eingebaut.
Fahre jetzt eine Marelli Lima, dann erlischt die Lampe komplett.
Solange die Sie funktioniert. :un:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Donnerstag, 5. Juli 2018, 12:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 821

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

2

Donnerstag, 5. Juli 2018, 11:22

Unser LiMa-Profi ist gerade unterwegs nach Garlenda.

Ich würde einfach mal zum testen den Regler tauschen.
Du musst nur aufpassen, da gibt es verschiedene.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 5. Juli 2018, 11:22 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kurt

Forum Neuling

  • »Kurt« ist der Autor dieses Themas

Beiträge: 1

Wohnort: Hemer

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

1

Donnerstag, 5. Juli 2018, 10:49

Lichtmaschine bringt 13 bis 14 Volt und bei Belastung bis zu 17 Ampere aber Ladekontrolleuchte geht nicht aus :-(

Hallo,
an meinem 126 P Maluch brennt permanent die Ladekontrollleuchte im Tacho, obwohl die Lichtmaschine zwischen 13 und 14 Volt und bei eingeschalteten Verbrauchern bis zu 17 Ampere leistet. Hat jemand eine Erklärung, woran es liegen könnte?
Gruß
Kurt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kurt, verfasst am Donnerstag, 5. Juli 2018, 10:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 574 | Besucher gestern: 2 090 | Besucher gesamt: 10 390 419 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 630,29 | Gezählt seit: 15. November 2005, 01:01