Du bist nicht angemeldet.

aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

48

Donnerstag, 7. Juni 2018, 17:57

Wenn Du den Unterbrecher getauscht hast, musst Du IMMER den Unterbrecherabstand einstellen!!

Nach den Unterbrecherabstand einstellen, MUSS IMMER der Zündzeitpunkt eingestellt werden.

Wenn er jetzt Zündet und das Einlassventil ist noch auf, knallt es aus dem Vergaser.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 7. Juni 2018, 17:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

47

Donnerstag, 7. Juni 2018, 15:25

Ok. Werde mich mal daran halten...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 15:25 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kjell

Forum Durchsucher

Beiträge: 45

Wohnort: Lähden/Holte

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

46

Donnerstag, 7. Juni 2018, 15:24

Dann nimm das Video, das Paul heimlich im Kino abgeflilmt hat.

Bootleg Video
Signatur von »Kjell« Langsam verfolgen (und befreunden nicht vergessen):

Kjell baut auf Youtube
Kjell baut auf Facebook

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kjell, verfasst am Donnerstag, 7. Juni 2018, 15:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

45

Donnerstag, 7. Juni 2018, 15:16

Leider nein

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 15:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kjell

Forum Durchsucher

Beiträge: 45

Wohnort: Lähden/Holte

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

44

Donnerstag, 7. Juni 2018, 14:45

Hast du Skype?
Signatur von »Kjell« Langsam verfolgen (und befreunden nicht vergessen):

Kjell baut auf Youtube
Kjell baut auf Facebook

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kjell, verfasst am Donnerstag, 7. Juni 2018, 14:45 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

43

Donnerstag, 7. Juni 2018, 14:30

Gibt's da eine Anleitung zu ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 14:30 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Signalhorndrücker

Beiträge: 674

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

42

Donnerstag, 7. Juni 2018, 14:12

Zündzeitpunkt und Ventilspiel kontrollieren das ist nie falsch.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Donnerstag, 7. Juni 2018, 14:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

41

Donnerstag, 7. Juni 2018, 13:50

Ok. Irgendwo muss ich ja anfangen nach dem Fehler zu suchen.am besten wo als nächstes ?
Der unterbrecher sieht gut aus...alles fest und und die Kontakte sehen gut aus...das kann ich ausschließen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 13:50 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kjell

Forum Durchsucher

Beiträge: 45

Wohnort: Lähden/Holte

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

40

Donnerstag, 7. Juni 2018, 12:31

Schließe mich an, das sind (Rück)Fehlzündungen. Da bleiben die Verdächtigen erst mal die gleichen. Zündzeitpunkt passt nicht, abgebrannte/defekte Unterbrecherkontakte, ausgeschlagene Vergaserwelle. Und wie Aherl schreibt könnts theoretisch auch zu enges Ventilspiel sein. Am logischten halte ich bisher dennoch, dass du irgendwie Zündaussetzer hast, dann im nächsten oder übernächsten Zündtakt zu viel unverbranntes Kraftstoff/Luftgemisch im Zylinder hast (wird nicht unbedingt alles unverbrannt ausgestoßen) und es bei dessen Verbrennung halt knallt. Auch wahrscheinlich: Da du eine Doppelzündung hast wird dieser Kraftstoff im genau falschen Moment gezündet, nämlich dann, wenn der Nachbarzylinder im Zündttakt steht. Dann schießts dir der "richtige" Zylinder durch den Auspuff, der "falsche" in den Einlass. Auch wennn wir uns vermutlich wiederholen: systematisch alles vom Verteiler aus ausschließen, auch das olle Relais. Wenn du soweit technisch fit bist zieh doch einfach den Verteiler und mach das auf dem Tisch, das ist deutlich angenehmer. Wenn dann Kontakte/Verstellung und Zündzeitpunkt kontrolliert/eingestellt sind gehts weiter.
Signatur von »Kjell« Langsam verfolgen (und befreunden nicht vergessen):

Kjell baut auf Youtube
Kjell baut auf Facebook

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kjell, verfasst am Donnerstag, 7. Juni 2018, 12:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Signalhorndrücker

Beiträge: 674

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

39

Donnerstag, 7. Juni 2018, 11:54

Das ist nur ein Schalldämpfer in der Ansaugung.

Ich kenne mich nicht aus.
Das müssten Verpuffungen im Vergaser sein.
Ich vermute, entweder öffnet ein Einlassventiel, wenn er noch verbrennt oder er nicht heißen Abgase vollständig ausstoßen konnte. Dadurch würde er das Ansaugte Verbrennungsgemisch im Vergaser zünden.

Ich würde Ventiele und vorsichtshalber Zündzeitpunkt nochmal prüfen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Donnerstag, 7. Juni 2018, 11:54 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

38

Donnerstag, 7. Juni 2018, 11:34

Wenn ich den luftfilter löse dann springt der auch hoch wenn's knallt...was soll ich machen?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 11:34 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

37

Donnerstag, 7. Juni 2018, 09:49

Guten Morgen! Es sind leichte bis garkeine funken zu sehen..ich habe heute nochmal geschaut und das knallen kommt aus dem Bereich luftfilter...
»Elia126A« hat folgende Datei angehängt:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 09:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 632

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

36

Donnerstag, 7. Juni 2018, 07:40

Du hast ja eine Doppel-Zündspule.
Wenn du den Blinddeckel vom Verteiler abnimmst, dann den Motor startest und am Unterbrecher heftige Funken zu sehen sind, dann ist der Kondensator im Ar.....
Bei guten, funktionierenden Kondensatoren sieht man dort nur ab und zu einen kleinen Funken.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Donnerstag, 7. Juni 2018, 07:40 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

35

Donnerstag, 7. Juni 2018, 00:19

Ok. Ich gucke morgen mal nach dem unterbrecher.weil ich meine seid dem der drin ist hab ich das Problem.

Könnt es eventuell auch an den Kerzen liegen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Elia126A« (7. Juni 2018, 00:23) aus folgendem Grund: .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 00:19 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

34

Donnerstag, 7. Juni 2018, 00:15

Wie die aktuellen vom Gerstl sind, weiss ich nicht.

Ich hab gute Erfahrungen mit dem Japanner von Günni.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 7. Juni 2018, 00:15 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

33

Donnerstag, 7. Juni 2018, 00:12

Vom gerstl....ist aber schon der 2. Den ich neu reinsetze aber keine Besserung in Sicht ist.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 00:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

32

Donnerstag, 7. Juni 2018, 00:10

Was hast Du fr einen Kondensator drin?
Gibt welche die nur eim paar km halten.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 7. Juni 2018, 00:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kjell

Forum Durchsucher

Beiträge: 45

Wohnort: Lähden/Holte

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

31

Donnerstag, 7. Juni 2018, 00:10

Dochdoch, scheint mir eine Doppelzündspule zu sein. Die neueren sind halt eckig. Hab selbst auch eine alte runde Doppelzündspule drin. Vermutlich bei ihm (wie bei mir) mit 16er Klemmenbezeichnung, daher der Vorwiderstand.

Unterbrecher und Kondensator ist schon mal gut. Aber wie gesagt: guck ruhig trotzdem noch mal nach, mein Unterbrecher war ja schon nach 5 Minuten platt.

Das Relais würd ich auch mal unter die Lupe nehmen, zum Einen traue ich der Masseverbindung da nicht (besser wäre es den Kabelschuh separat vom Relais mit guter Masse zu befestigen), zum Anderen ist es vielleicht ein schlechtes ChingChong Relais Die haben sicherlich hier und da ihre Begründung (weil billig und für Normalkram okay) machen aber trotzdem häufig Probleme. Dazu kommt dann noch, dass die Position denkbar ungünstig ist... Wärme, Rüttelei etc. pp. Also auch bitte das Relais ausschließen (überbrücken). Sofern es das Relais gewesen sein sollte: Google mal Solid State Relais/Transistorrelais, das ist die deutlich ausfallsicherere Variante.
Signatur von »Kjell« Langsam verfolgen (und befreunden nicht vergessen):

Kjell baut auf Youtube
Kjell baut auf Facebook

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kjell, verfasst am Donnerstag, 7. Juni 2018, 00:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

30

Donnerstag, 7. Juni 2018, 00:06

Ja irgendwann mal flieht es raus..aber jetzt stört es mich erstmal nicht...
Und von oben gesehen sieht meine Spule genauso aus wie die verlinkte.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Donnerstag, 7. Juni 2018, 00:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

29

Donnerstag, 7. Juni 2018, 00:03

Klar ist das eine Doppel Zündspuhle, gehen doch 2 Zündkabel rein.

Die komische Starttechnik würde ich rausschmeissen...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 7. Juni 2018, 00:03 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

28

Mittwoch, 6. Juni 2018, 23:59

Vorab will ich sagen dass es nicht meine Konstruktion ist... :uff:
Das relais ist dafür da weil man auf 2 Arten starten kann..1. Über den Hebel bei der Handbremse oder 2. Variante über das zündschloss.wird durch einen Schalter hin und her geswitcht..wie man es haben möchte. Er hatte es gemacht weil die Frau nicht mit dem Hebel klar kam. :65:


Dette wieso ist das keine ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Elia126A« (7. Juni 2018, 00:02) aus folgendem Grund: ...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Mittwoch, 6. Juni 2018, 23:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Additive-Tanker

Beiträge: 1 686

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

27

Mittwoch, 6. Juni 2018, 23:57

Das ist KEINE Doppelzündspule.
Die würde z.B. so aussehen:
https://webshop.fi500.com/de/fiat-500/tu…r-vorwiderstand
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Mittwoch, 6. Juni 2018, 23:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 974

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

26

Mittwoch, 6. Juni 2018, 23:54

Für was ist das Relais?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Mittwoch, 6. Juni 2018, 23:54 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Elia126A

126er Anfänger

  • »Elia126A« ist der Autor dieses Themas

Beiträge: 253

Wohnort: Lippstadt

Diesen Fiat habe ich: Fiat 126 A

- * *
-
1 2 6 H
  • Private Nachricht senden

25

Mittwoch, 6. Juni 2018, 23:52

Der unterbrecher und der Kondensator sind neu reingekommen (aber wie gesagt ich gucke da gerne nochmal nach). Und verbaut ist eine doppeltzündspule...
»Elia126A« hat folgende Datei angehängt:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Elia126A, verfasst am Mittwoch, 6. Juni 2018, 23:52 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Kjell

Forum Durchsucher

Beiträge: 45

Wohnort: Lähden/Holte

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

24

Mittwoch, 6. Juni 2018, 23:26

0,5mm ist richtig. Kontrollier ob beide Kontaktseiten noch ordentlich vernietet sind und nichts schlabbert (einfach mit der Fühlerlere drin rumwackeln, wenn sich was gelöst hat siehst/fühlst du es schon). Je nach Hersteller kann es auch sein, dass die Dinger eh verlötet sind, dann gibts diese Problematik vermutlich nicht. Wollte nur erwähnt haben, dass es da offensichtlich auch bescheidene Varianten von gibt.

Was auch noch sein könnte und du (aufgrund des geringen Abstands zwischen den Kontakten) nicht wirklich sehen kannst: Möglicherweise sind die Kontakte auch verbrannt. Das kann nach vielen Kilometern durchaus normal sein, könnte aber auch Folge eines defekten Kondensators sein.

Sofern du eine "Einfachzündung" mit Verteilerkappe und Verteilerfinger hast kann es natürlich auch sein, dass die Kappe innen verölt ist und der Funke nicht mehr so recht überspringen will. Oder die Kappe hat einen Riss. Oder die Kontaktstifte in der Kappe sind abgebrannt. Oder der Finger ist siffig und/oder verschlissen. Ölige Zündkabel verursachen auch Probleme. Aber guck erst mal Richtung Verteiler, irgendwo muss man (du) ja anfangen.

Sofern du noch normal fahren kannst und sich der Fehler auch im Fahrtbetrieb zeigt: Harte Aussetzer/bockiges/hart ruckeliges Fahrverhalten deutet meist eher auf Zündung hin, "quarkig träges" Verhalten Richtung Luft/Benzin.
Signatur von »Kjell« Langsam verfolgen (und befreunden nicht vergessen):

Kjell baut auf Youtube
Kjell baut auf Facebook

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kjell, verfasst am Mittwoch, 6. Juni 2018, 23:26 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 389 | Besucher gestern: 969 | Besucher gesamt: 10 738 370 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 773,16 | Gezählt seit: 15. November 2005, 01:01