Du bist nicht angemeldet.

männchen

GetriebeKiller

Beiträge: 14 291

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

49

Freitag, 1. Juni 2018, 21:22

Jetzt aber bitte wieder von ASU und dem blauen weg.

Hinweise zu Tank und Benzinpumpe sind weiter erwünscht.
Überlege ob ich mal einen "Versuchstank" für die Rücksitzbank baue.

Kann doch nicht sein das einen so simple Technik so alt aussehen lässt. :65:


ich würde es mit neuer Pumpe probieren und auf den Hup achten,und vorher mal Leitung durch Blasen sollte dreck drin sein
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 1. Juni 2018, 21:22 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

48

Freitag, 1. Juni 2018, 21:07

Jetzt aber bitte wieder von ASU und dem blauen weg.

Hinweise zu Tank und Benzinpumpe sind weiter erwünscht.
Überlege ob ich mal einen "Versuchstank" für die Rücksitzbank baue.

Kann doch nicht sein das einen so simple Technik so alt aussehen lässt. :65:
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 1. Juni 2018, 21:07 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 14 291

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

47

Freitag, 1. Juni 2018, 20:58

Aber von den 9% will ich vorher schon runter!


geht klasse mit nem Feuerzeug.... :un:

die asu wurde bis jetzt immmer gemeistert

na ja wenn der rest ja paste ,sollte der Blaue ja recht gut sein :daumhoch: den Anlasser bring mal mit den bekomm ich wieder hin
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 1. Juni 2018, 20:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »männchen« (1. Juni 2018, 21:04) aus folgendem Grund: rrrrrrrrr


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

46

Freitag, 1. Juni 2018, 20:54


@Thomas mach die Asu wo anders
mein damaliger Blauer hat Asu für Corvette gemacht.....
sollte kein problem sein....


.....Das ist der Plan :thumbsup:


Aber von den 9% will ich vorher schon runter! :thumbup:
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 1. Juni 2018, 20:54 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BISschen Auto« (1. Juni 2018, 20:55) aus folgendem Grund: .


männchen

GetriebeKiller

Beiträge: 14 291

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

45

Freitag, 1. Juni 2018, 20:44

@Thomas mach die Asu wo anders
mein damaliger Blauer hat Asu für Corvette gemacht.....
sollte kein problem sein....
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 1. Juni 2018, 20:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 857

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

44

Freitag, 1. Juni 2018, 20:21

Ich glaube da macht jeder was er will, hab für das gleiche Auto in meinen Unterlagen gerade als Soll 1,5, 2,9 und 3,5 gefunden :68:

Aber egal, 9 ist dann doch etwas viel.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 1. Juni 2018, 20:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Beiträge: 1 451

Wohnort: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Private Nachricht senden

43

Freitag, 1. Juni 2018, 20:17

So steht es im Handbuch, und so steht es auch im Co Komputer des tüvs , ich durfte da auch gucken, aber bei au können die werte auch per hand eingegeben werden :D

Bis ist bedingt schadstofarm
Signatur von »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Freitag, 1. Juni 2018, 20:17 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 857

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

42

Freitag, 1. Juni 2018, 20:09

Warum soll es da unterschiede geben? Beide sind ohne Kat und Euro Nix.

Hab gerade in der letzten AU Bescheinigung geschaut, da steht auch max. 3,5.

index.php?page=Attachment&attachmentID=19873

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 1. Juni 2018, 20:09 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Beiträge: 1 451

Wohnort: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Private Nachricht senden

41

Freitag, 1. Juni 2018, 19:39

Bis ist vorgabe 1,5 , lüfti 3,5
Signatur von »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Freitag, 1. Juni 2018, 19:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 857

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

40

Freitag, 1. Juni 2018, 19:10

geforderten 1,5%

Bei unserem Autos ist die grenze bei 3 oder 3.5

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 1. Juni 2018, 19:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

39

Freitag, 1. Juni 2018, 19:02

@Area126:


...Auto läuft im Leerlauf, ich ziehe die Rücklaufleitung ab - es kommt nichts. Lasse die Leitung ab.
Ich ziehe bei immer noch im Leerlauf laufendem Motor die Saugleitung ab, puste kurz rein und steck sie sofort wieder auf die Pumpe - und kommt kommt sofort ein Strahl
aus der Rücklaufleitung.

Kann doch dann nicht wirklich was mit Last und wesentlich mehr aus der Schwimmerkammer zu tun haben.

@männchen: war heute mit dem blauen beim TÜV. Nur die ASU nicht bestanden. 9,...Vol.% Co anstelle der geforderten 1,5%
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 1. Juni 2018, 19:02 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Betriebsanleitung Leser

Beiträge: 185

Wohnort: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Private Nachricht senden

38

Freitag, 1. Juni 2018, 18:06

Habe die erste Benzinpumpe mal zerlegt, mechanisch O.K., Membrane sieht gut aus.

Zusammen- u. eingebaut. Motor läuft, Benzin sprudelt gut aus der Rücklaufleitung.
Läuft ewig im Leerlauf. Beim fahren nach ein paar hundert Metern aus. Springt wieder an- kommt nichts mehr beim Rücklauf.

Dass die Pumpe gut aussieht heißt leider gar nix, ich dachte auch meine sei toll.... :rolleyes:

Wenns im Leerlauf läuft, fördert die Pumpe ja zumindest ein bischen
beim Fahren braucht es aber wesentlich mehr Spritt und die Schwimmerkammer wird schneller leergesaugt als die Pumpe nachfördern kann, deswegen kommt auch nix mehr am Rücklauf
den Hub der Benzinpumpe kann man mit den unterschiedlich dicken Dichtungen "pimpen" um den Verschleiß der Pumpe zu kompensieren
der Hub-Weg sollte 2,4mm betragen und im tiefsten Punkt immer noch mindestens 1.2mm betragen

(schwierig zu messen - am besten eine Fühlerlehre danebenhalten)
dass die Pumpe nicht genug fördert oder fördern kann, kann auch an den anderen vorgenannten Gründen liegen
und am liebsten in Kombination mehrerer Ursachen damit es nicht langweilig wird 8|
Signatur von »Area 126« Das Thema Leichtbau fasziniert mich... 8o

....OK, ich könnt auch abnehmen, aber das ist ja witzlos.... :thumbdown:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Freitag, 1. Juni 2018, 18:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 857

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

37

Freitag, 1. Juni 2018, 17:58

Das Sieb im Tank war beim TTTT auch zu. Hab nur mit Druckluft in verkehrtherum in die Leitung geblasen.
Seit dem läuft er wieder.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 1. Juni 2018, 17:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 543

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

36

Freitag, 1. Juni 2018, 17:39

.......hmmmm, ich denke jetzt an Heike, bzw ihren Bosmal, da war der Tank schuld an den Verstopfungen........

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Freitag, 1. Juni 2018, 17:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 14 291

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

35

Freitag, 1. Juni 2018, 17:31

Werde wohl den Tank mal ausbauen müssen.
Hatte das letzte mal nur riesige Probleme mit dem Einfüllstutzen.



glaube nicht liegt am Tank ,da wäre ja einzige das das sieb zu wäre....Stimmt alles beim Stutzen wenn du da so Probleme hattest

Tank ist neu Leitungen auch ,einzige alte ist Tankgeber der auch mit Dichtung eingebaut wurde...
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 1. Juni 2018, 17:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

34

Freitag, 1. Juni 2018, 17:09

Tank und Schläuche neu! Benzinfilter neu!
Das einzige was alt ist, ist die Tankgeber-Einheit. Weis jetzt auswendig nicht mehr genau wie das inwändig aussieht.
Glaube da ist vor/um die Ansaugleitung noch ein Sieb. Werde wohl den Tank mal ausbauen müssen.
Hatte das letzte mal nur riesige Probleme mit dem Einfüllstutzen.
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 1. Juni 2018, 17:09 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Beiträge: 1 410

Wohnort: Aschau im Chiemgau

Diesen Fiat habe ich: Fiat 500 klassischer

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

33

Freitag, 1. Juni 2018, 14:44

Benzinschlauch spröde und rissig?
Da wird sicher Luft gesaugt!

Gruß,Werner
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Freitag, 1. Juni 2018, 14:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

32

Freitag, 1. Juni 2018, 13:29

Habe die erste Benzinpumpe mal zerlegt, mechanisch O.K., Membrane sieht gut aus. Zusammen- u. eingebaut. Motor läuft, Benzin sprudelt gut aus der Rücklaufleitung.
Läuft ewig im Leerlauf. Beim fahren nach ein paar hundert Metern aus. Springt wieder an- kommt nichts mehr beim Rücklauf. Ansaugleitung abgezogen, reingeblasen,draufgesteckt
und es kommt wieder Sprit aus der Rücklaufleitung. Kann das ewig wiederholen. Habe das ganze ohne Tankdeckel probiert.

Was kann ich beim einbauen des neuen Tank damals falsch gemacht haben?
Blase ich in die Rücklaufleitung hört man nur Luft im Tank, blase ich in die Ansaufleitung blubbert es. Also alles O.K..

Will aber auch nicht mit Benzinleitung aus dem Kanister zur Probe Fahren.
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Freitag, 1. Juni 2018, 13:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Beiträge: 1 451

Wohnort: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Private Nachricht senden

31

Donnerstag, 31. Mai 2018, 19:56

Apropos druck Tester , meiner ist heute angekommen
»Paul« hat folgende Datei angehängt:
Signatur von »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Donnerstag, 31. Mai 2018, 19:56 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

30

Donnerstag, 31. Mai 2018, 18:14

Habe gerade den Anlasser von meinem blauen mit Hilfe eines Hammers davon überzeugt sich zu drehen.
Rücklaufleitung abgezogen und es sprudelt wie aus einer angebohrten Wasserleitung.
Problemfiat rot hingegen kann nur mit Tröpfchen dienen. Also werde ich mich morgen mal dem Thema aus 2 Pumpen mach eine oder so ähnlich widmen.
Membrane checken, schauen was der Hub so macht und dann elektrisch Rasen mähen :thumbsup:
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Donnerstag, 31. Mai 2018, 18:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Dieter

Forum Durchsucher

Beiträge: 64

Wohnort: Kaarst

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

29

Donnerstag, 31. Mai 2018, 15:38

Genau so würde ich das auch erst mal testen. Und das Ventilspiel bei kaltem Motor auf 0,15 besser 0,20 einstellen.

Gruß Dieter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Dieter, verfasst am Donnerstag, 31. Mai 2018, 15:38 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Beiträge: 1 410

Wohnort: Aschau im Chiemgau

Diesen Fiat habe ich: Fiat 500 klassischer

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

28

Donnerstag, 31. Mai 2018, 15:14

Ich würd halt einfach mal einen Benzinkanister aufs Dach stellen und von dort den Sprit mit einem Schlauch in den Vergaser laufen lassen. Ohne Pumpe!

Wenn der dann 10 Minuten ohne ausgehen läuft, liegt dein Problem bei Pumpe oder der Benzin Absaugtrakt!

Ich erinnere nur all zu gern an verstopfte Tankentlüftungen, Risse in den Benzinschläuchen, zugesetzte Filter oder Schläuche.

Check das mal auf die von mir beschriebene Art, aber nicht damit rumfahren, nur im Stand mit Gas testen! Und den Benzinkanister sowie Schlauch auch gut fixieren!

Gruß, Werner
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Donnerstag, 31. Mai 2018, 15:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Chiemseeumrunder« (31. Mai 2018, 15:16) aus folgendem Grund: .


AHERL

Chokehebelsucher

Beiträge: 607

Wohnort: München

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

27

Donnerstag, 31. Mai 2018, 11:27

Meist geht nur die Membrane kaputt.
Wenn Du noch die originale Pumpe hast.
Würde ich (wenn sie verschraubt ist) nur die Membrane tauschen und die bisherigen Dichtungen/Sockel verwenden.
Die Membrane aus einer der neuen Pumpen ausleihen. Ich habe eine Membrane vom Lufti eingesetzt.

Wie von aat 126 beschrieben.
Die Schläuche sind richtig aufgesetzt ?
(Saug- und Rückleitung)
zum Prüfen: Tankdeckel auf, in den Schlauch blasen,
bei der Saugleitung hört man es blubbern im Tank und bei der Leckleitung hört man ein Puste im Tank.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Donnerstag, 31. Mai 2018, 11:27 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

126er Anfänger

  • »BISschen Auto« ist der Autor dieses Themas

Beiträge: 266

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

26

Donnerstag, 31. Mai 2018, 10:50

Was für mich das blöde an der Sache ist, ist das ich das Auto im Prinzip " nicht kenne".
Habe ihn vor ca.3 Jahren blind gekauft, auf dem Anhänger überführt, Flüssigkeiten, Tank, Auspuff, Bremsen u.s.w. neu gemacht.
KURZ laufen lassen und dann ging er in eine "befreundete" Werkstatt zum tüv'en, wo er 14 Monate stand. Ja, 14 Monate.
Ich habe das Auto also noch nie richtig laufen sehen.

Gut, das ist bei der Fehlersuche normal egal, wäre mir aber lieber wenn ich wüsste er hat bis zu dem oder dem Ereignis tadellos gelaufen.
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Donnerstag, 31. Mai 2018, 10:50 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Dieter

Forum Durchsucher

Beiträge: 64

Wohnort: Kaarst

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

25

Donnerstag, 31. Mai 2018, 10:33

Angaben aus dem Handbuch für den technischen Kundendienst:
Der isolierende Abstandshalter darf keine Risse aufweisen. Seine Auflageflächen müssen glatt und parallel sein. Die Dichtung ist 0,3, 0,7 oder 1,2 mm dick lieferbar. Leider ist hier keine Angabe über den Hub der Druckstange. Es wird hier auf den Versorgungsdruck der Pumpe verwiesen. Der muß zwischen 0,107 und 0,20 bar bei 4000 U/min. betragen. Das läßt sich aber nur mit einem entsprechendem Instrument prüfen und das haben wir ja als Hobby Bastler in der Regel nicht zur Verfügung. Ich nehme aber an das der Hub dem beim Lufti gleich ist. Vielleicht können die anderen hierzu etwas sagen.

Gruß Dieter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Dieter, verfasst am Donnerstag, 31. Mai 2018, 10:33 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 278 | Besucher gestern: 1 150 | Besucher gesamt: 10 434 107 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 656,36 | Gezählt seit: 15. November 2005, 01:01