You are not logged in.

dette ecker

Reserverad Putzer

Posts: 1,911

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

57

Sunday, December 4th 2016, 10:20am

mach mal ein Foto.
Dieser Stützwinkel sollte da montiert sein: klick

Nachtrag. Das Ding ist in Fahrtrichtung Vorne montiert
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Sunday, December 4th 2016, 10:20am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

56

Sunday, December 4th 2016, 10:04am

Also in Fahrtrichtung hinten hab ich jetzt drei gleich große (glaube 10er) Schrauben ab und die eine wo das Kabel dran ist. Seh irgendwie keine andere.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Sunday, December 4th 2016, 10:04am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Radio Einbauer

Posts: 3,832

Location: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Send private message

55

Saturday, December 3rd 2016, 11:55pm

Ich muss dafür nichts anderes abbauen oder?

In Fahrtrichtung vorne ist der Anlasser noch mit einem Halteblech am Getriebe mit SW 13 befestigt. Am Anlasser selbst mit SW 10.
Signature from »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Saturday, December 3rd 2016, 11:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

54

Saturday, December 3rd 2016, 11:52pm

Huhu,

mal wieder zum Thema Anlasser hier, muckt immer noch und sind sicher die kohlen da ich nach Klopfen und etwas Geduld wieder starten kann.

Heute wollte ich ihn endlich dann mal ausbauen und checken. Fix drunter gelegt die 3 halteschrauben und die Schraube für das Pluspol kabel ab und dann? Leider nix, bekomm ihn nich abgezogen.
Ich muss dafür nichts anderes abbauen oder?
Da ist ja jetzt nicht wirklich viel Platz, gibt es da einen Trick?

Danke :)

Christian

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Saturday, December 3rd 2016, 11:52pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


tomate67

Schlüsselstarter

Posts: 454

Location: Oldenburg

Diesen Fiat habe ich: Fiat 126p

O L
-
J B 1 9 7
  • Send private message

53

Tuesday, July 5th 2016, 10:16am

Quoted

graphit
leitet Strom ;)

Ne, bei 12V bekommt man keinen Schlag. Problem ist eher, dass so eine Batterie 60A liefert. Im Falle eines Kurzschlusses bringst du damit den Bowdenzug zum Glühen und machst ihn damit kaputt. Wost Case wäre, dass dir das Auto abbrennt, aber sehr unwahrscheinlich.
Jedenfalls sind aus diesem Grunde alle anderen Kabel normalerweise mit ca 10A abgesichert.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers tomate67, verfasst am Tuesday, July 5th 2016, 10:16am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

52

Tuesday, July 5th 2016, 9:55am

wie erkenne ich eigtl welches kabel an der battierie nun minus und welches plus ist? ich hab etwas angst vor der stromstärke die da anliegt daher bin ich lieber vorsichtig. Also für jegliche arbeiten reicht minus abzuklemmen?


Also hier wird eine "Ferndiagnose" schon etwas komplizierter. Fangen wir mal mit dem einfachsten an: + und - sind an den Polen der Batterie gekennzeichnet. "-" also Masse liegt sozusagen an der ganzen Karosse an, daher führt auch das kurze Kabel von der Batterie "-" gleich zur Karosse. Dieses ist IMMER als erstes bei den Arbeiten abzuklemmen und als letztes wieder anzuklemmen. Am Anlasser selber kommt das "+" Kabel an.
Den Anlasser hast Du, wie schon einmal beschrieben, schnell ausgebaut. Aber vielleicht wäre es in Deinem Fall wirklich erst einmal besser, wenn Du Dir das von jemandem mal an Deinem Fiat erklären und zeigen lässt. Versuche den kleinen zum laufen zu bringen und komm zu uns zum Oderbruchtreffen.... :thumbup:
ok das hilft nochmal sehr gut, vielen dank :)
ja das wir mit mir mal einen kleinen ersthelfer kurs beim Oderbruchtreffen machen könnten hatte ich mir auch überlegt :)

AKTUELL nach erneutem Anschieben mit HIlfe von Kollegen läuft er auch wieder. Springt ohne Probleme einfach direkt an. Gestern dann nochmal direkt versucht aus an aus an aus an... nachm 2. oder 3. mal hat er dann zwar was getan aber nicht mehr gedreht. also so ein komisches reibegeräusch gemacht aber nicht wirklich den motor bewegt. dann nochmal zündung aus und wieder an, und dann hab ich aus unerfindlichen gründen mal das licht an gemacht und dann versucht zu starten und er ging wieder normal an.
bin jetzt natürlich hart unsicher mal alleine iwo hin zu fahren wo keiner ist weil ich dann im notfall dastehe... und zum anschieben ADAC anrufen is ja auch uncool. :D
Ich würd jetzt mal am Wochenende versuchen den Anlasser auszubauen. ihr meintet ja auch das die masse korrodiert sein könnte und es daran liegt oder? wovon kann ich denn mal ein bild machen das man sieht das es daran liegt?
ansonsten versuch ich 100% beim Treffen zu sein und wir schaun uns das mal an.
Aus Sicherheitsgründen würde ich auch keinen Metallgolfschläger verwenden sondern eher einen Holzstock. Ich spreche da aus Erfahrung. Hatte auch mal einen kaputten Seilzug.
kann man da echt einen schlag bekommen?
also der golfschläger hat einen gummiüberzug am griff und der schaft sollte eigtl aus graphit sein :D
dann zur sicherheit noch ein stück stoff drüber an dem teil den ich anfasse. reicht das?
@aat126: was heißt "wenn viel strom gebraucht wird"? Die leuchtet manchmal auch etwas mehr wenn zB sehr mit niedriger drehzahl gefahren wird, meinst du das damit? zB wenn ich länger mit 50-60 in der stadt im 4. gang fahre.



Drehstrom oder Gleichstrom Lichtmaschine?
wie finde ich das heraus?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Tuesday, July 5th 2016, 9:55am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,209

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

51

Monday, July 4th 2016, 11:19pm

@aat126: was heißt "wenn viel strom gebraucht wird"? Die leuchtet manchmal auch etwas mehr wenn zB sehr mit niedriger drehzahl gefahren wird, meinst du das damit? zB wenn ich länger mit 50-60 in der stadt im 4. gang fahre.



Drehstrom oder Gleichstrom Lichtmaschine?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Monday, July 4th 2016, 11:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Athrun

Betriebsanleitung Leser

Posts: 163

Location: Kelheim

Diesen Fiat habe ich: Fiat 126 A

K E H
-
* * * * H
  • Send private message

50

Monday, July 4th 2016, 11:15pm

Aus Sicherheitsgründen würde ich auch keinen Metallgolfschläger verwenden sondern eher einen Holzstock. Ich spreche da aus Erfahrung. Hatte auch mal einen kaputten Seilzug.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Athrun, verfasst am Monday, July 4th 2016, 11:15pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


FSO-126

Zahnstangenlenker

Posts: 2,515

Location: Zwickau

Diesen Fiat habe ich: Fiat 126p

Z
-
P H * * *
Z
-
F I * * *
  • Send private message

49

Monday, July 4th 2016, 10:24pm

wie erkenne ich eigtl welches kabel an der battierie nun minus und welches plus ist? ich hab etwas angst vor der stromstärke die da anliegt daher bin ich lieber vorsichtig. Also für jegliche arbeiten reicht minus abzuklemmen?


Also hier wird eine "Ferndiagnose" schon etwas komplizierter. Fangen wir mal mit dem einfachsten an: + und - sind an den Polen der Batterie gekennzeichnet. "-" also Masse liegt sozusagen an der ganzen Karosse an, daher führt auch das kurze Kabel von der Batterie "-" gleich zur Karosse. Dieses ist IMMER als erstes bei den Arbeiten abzuklemmen und als letztes wieder anzuklemmen. Am Anlasser selber kommt das "+" Kabel an.
Den Anlasser hast Du, wie schon einmal beschrieben, schnell ausgebaut. Aber vielleicht wäre es in Deinem Fall wirklich erst einmal besser, wenn Du Dir das von jemandem mal an Deinem Fiat erklären und zeigen lässt. Versuche den kleinen zum laufen zu bringen und komm zu uns zum Oderbruchtreffen.... :thumbup:
Signature from »FSO-126« "Das Leben ist zu kurz um schlechte Autos zu fahren"

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers FSO-126, verfasst am Monday, July 4th 2016, 10:24pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


tomate67

Schlüsselstarter

Posts: 454

Location: Oldenburg

Diesen Fiat habe ich: Fiat 126p

O L
-
J B 1 9 7
  • Send private message

48

Monday, July 4th 2016, 2:33pm

Quoted

Gruß aus Oldenburg!

Oldenburg in Niedersachsen oder Schleswig Holstein?

Mensch, bist in meiner Nähe und ich bin im Urlaub.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers tomate67, verfasst am Monday, July 4th 2016, 2:33pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

47

Monday, July 4th 2016, 1:57pm

Also bleibts dabei, ich sollte den mal aus der Tiefgarage bekommen und anlasser ausbauen richtig? Komplett auseinander oder reichen da kleine stellen abzubauen?
Weiß nicht ob ichs diese Woche schaffe da ich erstmal sehen muss was und wie ich den ausgebaut bekomme ohne bühne oder irgendwas.

wenn das mit der leicht leuchtenden batterielampe normal ist, die batterie voll ist und nur der anlasser nichts tut dann muss es ja das sein oder? ich finds nur seltsam da der david (hier ausm forum) der mir den verkauft hat meinte er hätte die bürsten/kohlen erst neu gemacht. wonach sollte ich denn sonst beim anlasser schauen?

wie erkenne ich eigtl welches kabel an der battierie nun minus und welches plus ist? ich hab etwas angst vor der stromstärke die da anliegt daher bin ich lieber vorsichtig. Also für jegliche arbeiten reicht minus abzuklemmen?

@aat126: was heißt "wenn viel strom gebraucht wird"? Die leuchtet manchmal auch etwas mehr wenn zB sehr mit niedriger drehzahl gefahren wird, meinst du das damit? zB wenn ich länger mit 50-60 in der stadt im 4. gang fahre.

@AHERL: doppelsteckdose? zigarettenanzünder? ist sowas unproblematisch nachzurüsten? :D

@Schrengisch: Masse = Minuspol? Kupferband? wie wo prüf ich das?

This post has been edited 1 times, last edit by "chrisR_ocks" (Jul 4th 2016, 1:59pm) with the following reason: rechtschreibung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Monday, July 4th 2016, 1:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


46

Tuesday, June 28th 2016, 11:36pm

bin leider nicht in der Nähe,um zu helfen.Gestern Sroda Wlkp.heute in Oldenburg. ;( Nächste Woche auch eng.Ladekontrolleuchte verhät sich bei mir ähnlich.Denke,hat mit dem Anlasser nichts zu tun!Gruß aus Oldenburg!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers borisa290, verfasst am Tuesday, June 28th 2016, 11:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,209

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

45

Tuesday, June 28th 2016, 11:33pm

Auf dem Avatar-Bild sieht er wie 1. Serie aus. Dann sollte er eine Gleichstrom-LiMa haben.

Da ist es normal, wenn die Kontrollleuchte im Leerlauf oder wenn viel strom gebraucht wird, etwas glimmt/leuchtet.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, June 28th 2016, 11:33pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Signalhorndrücker

Posts: 791

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

44

Tuesday, June 28th 2016, 11:32pm

Eine Doppelsteckdose kann man immer brauche. ;)
Navi Versorgung, Handy laden, Spannung abgreifen, ...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Tuesday, June 28th 2016, 11:32pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


SZNWRK

126er Anfänger

Posts: 291

Location: Torgau

Diesen Fiat habe ich: Fiat 126 EL / ELX

* *
-
X E *
  • Send private message

43

Tuesday, June 28th 2016, 11:28pm

Habe im Fahrbetrieb mit einem Voltmeter im Zigarettenanzünder gemessen.


Coole Idee!!! Aber da fällt mir gerade ein, mein ELX hat gar keinen Zigarettenanzünder :59:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers SZNWRK, verfasst am Tuesday, June 28th 2016, 11:28pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Signalhorndrücker

Posts: 791

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

42

Tuesday, June 28th 2016, 11:25pm

Da Du geschrieben hast, dass Du irgendwann im Tunnel bemerkt hast, dass die Ladeleuchte geleuchtet hat - wenn auch nur sehr schwach - bitte die Masseverbindung (dickes Kupferband) auf evtl. Korrosion - insbesondere an den Anschlüssen - überprüfen. Die faulen gerne durch, und die werden als Mangel oft übersehen. Hatte ich auch bereits.


Bei meiner Elmot Lima, hat die Ladekontrolleuchte auch immer leicht geleuchtet. Hatte aber immer volle Ladung.
Habe im moment einen Marelli Lima verbaut, jetzt ist die Ladekontrolle dunkel.


Habe im Fahrbetrieb mit einem Voltmeter im Zigarettenanzünder gemessen. (Plug&Play)
http://www.ebay.de/itm/LED-Zigarettenanz…kYAAOSwbYZXYSse

This post has been edited 1 times, last edit by "AHERL" (Jun 28th 2016, 11:26pm) with the following reason: 1

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Tuesday, June 28th 2016, 11:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


SZNWRK

126er Anfänger

Posts: 291

Location: Torgau

Diesen Fiat habe ich: Fiat 126 EL / ELX

* *
-
X E *
  • Send private message

41

Tuesday, June 28th 2016, 11:20pm

Morjen,

habe jetzt nicht alle Beiträge ins Detail gelesen, aber die Problembeschreibung kommt mir doch etwas bekannt vor. In meinem ELX hatte ich das Problem das der Laderegler defekt war und somit die Batterie zerstört hat. Die Batterie konnte ich zwar immer mal wieder laden, wodurch das ganze dann wieder eine weile Funktioniert hat, jedoch sprang er sehr "merkwürdig" an. Manchmal hat es nur "geklackt" und beim zweiten oder dritten Versuch ist er dann sichtlich schwach gestartet. Ich hatte hier darauf getippt das der Anlasser einen weg haben könnte und daher einen aus Kleinanzeigen ergattert. Da ich nun jedoch nach der Nachtschicht (immer in Kühlen Nächten unter 15°C) anschieben musste, habe ich heute endlich mal eine neue Batterie eingebaut. In der Regel war es so das es bei jedem 5. Startversuch nur geklackt hat und der Anlasser erst beim 2.-4. Zündversuch gedreht hat. Habe nun schon ein paar Meter gefahren, insgesamt vielleicht 5-10 mal angelassen und dank der neuen Batterie gibt es da nun gar keine Probleme mehr. Der Anlasser bekommt hörbar genug Saft.

Den Anlasser werde ich bei Gelegenheit mal prüfen. Verkauft wurde mir dieser zwar als Regeneriert, jedoch habe ich bei einem Kaufpreis von 27 Euro so meine Zweifel ^^...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers SZNWRK, verfasst am Tuesday, June 28th 2016, 11:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Posts: 3,686

- * * *
-
* * * * * *
  • Send private message

40

Tuesday, June 28th 2016, 10:29pm

Da Du geschrieben hast, dass Du irgendwann im Tunnel bemerkt hast, dass die Ladeleuchte geleuchtet hat - wenn auch nur sehr schwach - bitte die Masseverbindung (dickes Kupferband) auf evtl. Korrosion - insbesondere an den Anschlüssen - überprüfen. Die faulen gerne durch, und die werden als Mangel oft übersehen. Hatte ich auch bereits.
Signature from »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Tuesday, June 28th 2016, 10:29pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Signalhorndrücker

Posts: 791

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

39

Tuesday, June 28th 2016, 10:03pm

Als Ersatzteil vielleicht noch einen Ruckdämpfer.

http://webshop.fi500.com/de/fiat-500/get…er-achskupplung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Tuesday, June 28th 2016, 10:03pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,209

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

38

Tuesday, June 28th 2016, 8:09pm

Batterie abklemmen:
zuerst Minus dann Plus

Batterie anklemmen:
zuerst Plus und dann Minus

Für Arbeiten am Anlasser reicht es, wenn Du Minus abklemmst.

Minus ist das kurze kabel, das mit der M8 Schraube mit der Karosserie verbunden ist.

Erklärung dazu:

Quoted

Wenn du zuerst den Minuspol abklemmst und würdest dabei versehentlich mit dem Schraubenschlüssel an den Rahmen kommen passiert nichts, da am Rahmen eh Masse anliegt. Wenn die Masse abgeklemmt ist kann man beim entfernen des Pluspols versehendlich kontakt zum Rahmen haben ohne das etwas passiert, da die Masse ja bereits abgeklemmt ist.
Würde man zuerst die Pluspol abklemmen und dabei versehentlich mit dem Werkzeug eine Verbindung zw. Pluspol und Rahmen herstellen, dann wäre das ein Kurzschluß.

Quelle: http://www.motorradfrage.net/frage/wieso…wichtig#answers

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, June 28th 2016, 8:09pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

37

Tuesday, June 28th 2016, 8:04pm

ok vielen dank an alle und auch an dich für die konkrete beschreibung. :)

da ich an der elektrik noch nie was gemacht hab. reicht es den pluspol abzunehmen (der mit schraube)? oder beide? wie klemme ich die batterie am sichersten ab? ich dachte erst masse (minuspol) und dann plus? aber ist plus nicht das mit der schraubklemme?
in dem reparaturbuch ist es etwas missverständlich beschrieben :/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Tuesday, June 28th 2016, 8:04pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


FSO-126

Zahnstangenlenker

Posts: 2,515

Location: Zwickau

Diesen Fiat habe ich: Fiat 126p

Z
-
P H * * *
Z
-
F I * * *
  • Send private message

36

Tuesday, June 28th 2016, 7:56pm

Thema Anlasser:

Wir können das drehen und wenden wie wir wollen, aber ich bleibe dabei das Du erst einmal den Anlasser ausbauen solltest. Leider habe ich jetzt nur ein Bild vom Anlasser mit Magnetschalter, aber die Befestigung ist genau die selbe wie beim Seilzug. Im Endeffekt betätigst Du ja mit dem Seilzug nur einen SCHALTER, der dann den Anlasser zum drehen bringt. Ausbauen, anschauen, reinigen, Kohlen überprüfen und fertig.
Zum Bild:

VOR BEGINN DER ARBEITEN UNBEDINGT BATTERIE ABKLEMMEN !!!

0. Massekabel am Anlasser (Mutter M8) lösen, im Bild mit rotem Blitz gekennzeichnet

1. Mutter M8 für den hinteren Haltebügel der am Getriebe befestigt ist lösen

2. Schrauben M6 mit denen der Haltebügel am Anlasser befestigt ist

3. Schrauben M8 mit denen der Anlasser am Getriebe/Motor befestigt ist

Zum Thema Ersatzteile:

Logischerweise hat man immer die Teile mit, die man nicht benötigt ;( Ich selber habe auf längeren Fahrten folgendes dabei:

- Ersatzschrauben/Muttern M8/M6
- Schiebestück
- Isolierband
- Kabelbinder
- Keilriemen
- Unterbrecher
- Prüflampe
- Kondensator
- Öl
- Lichtmaschinenregler
- Sicherungen
- Ventildeckeldichtung
- Ventildeckelverschluß ( wer mal einen verloren hat weiß warum :D )
- Dichtsatz Radbremszylinder
- Ersatzbenzinpumpe elektrisch
FSO-126 has attached the following file:
  • Anlasser.jpg (340.46 kB - 11 times downloaded - latest: Jan 30th 2018, 10:11pm)
Signature from »FSO-126« "Das Leben ist zu kurz um schlechte Autos zu fahren"

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers FSO-126, verfasst am Tuesday, June 28th 2016, 7:56pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chrisR_ocks

Betriebsanleitung Leser

  • "chrisR_ocks" started this thread

Posts: 222

Location: Berlin - Tempelhof

Diesen Fiat habe ich: Fiat 126p

B
-
C R * * * H
  • Send private message

35

Tuesday, June 28th 2016, 7:54pm

@paul: ja das hab ich vorhin auch im reparaturhandbuch gelesen das man das so testen kann. schade nur das mir das vorhin nicht eingefallen ist, jetzt muss ich erstmal paar tage warten bis ich wieder zu meinem kleinen komme und das testen kann. wenn die lampen anbleiben ist es nicht die batterie?

@aat126: ob sie dunkler werden hab ich leider nicht getestet. ich dachte vorhin wenn die lampen (auch außen) angehen dann passt das. teste ich als nächstes, danke. nachgeladen? also von extern? nee bisher hab ich mit der batterie nichts gemacht außer ganz normal fahren (mit dem auto)
das mit dem "zündgestänge" hab ich gerade nur aus meiner liste für zu kaufende ersatzteile rauskopiert die ich mir irgendwo mal hier ausm forum zusammenkopiert habe. ob der fehler jetzt bei mir oder jemandem anderen liegt weiß ich nicht, kann ich aber verstehen das das verwirrt, weiß grad auch nicht wie das da rein kam. :huh: gastgestängeklammern stehen ja schon drauf.

gibt es sonst noch sachen die ich mitbestellen kann?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chrisR_ocks, verfasst am Tuesday, June 28th 2016, 7:54pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,209

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

34

Tuesday, June 28th 2016, 7:46pm

und das passiert normal nicht weil das kabel normal nicht durchhängt?

Normal ziehst Du an dem Hebel in der Mitte im Auto. Da ist das Seil immer gespannt.

Werden die Kontrolllampen bei Startversuch dunkler?
Hast Du die Batterie zwischendurch nachgeladen?
Wenn NEIN, würde ich die Batterie ausschließen.

Ich weiß als Anfänger sind viele Fachbegriffe einfach unbekannt.

Aber was soll ein "zündgestänge" sein?

Stell im zweifel einfach ein paar Bilder ein, dann wissen wir sicher was Du meinst.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, June 28th 2016, 7:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Posts: 1,473

Location: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Send private message

33

Tuesday, June 28th 2016, 7:45pm

es kann auch eine lehre baterie sein! für licht und kleine verbraucher reicht es aus aber nicht für Anlasser
Mal die spannung messen oder licht einschalten und am starterzug zihen wenn dan die lampen aus gehen ist die Baterie tod und wie du vorher beschrieben hast ist deine lichtmaschiene defekt!
Signature from »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Tuesday, June 28th 2016, 7:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 48 | Hits yesterday: 1,305 | Hits total: 11,248,135 | Hits record: 177,220 |

Counter age (days): 4,997.97 | Counts since: Nov 15th 2005, 1:01am