Du bist nicht angemeldet.

KingLouis

Forum Durchsucher

Beiträge: 58

Wohnort: Krefeld

Diesen Fiat habe ich: Fiat 126 EL / ELX

  • Private Nachricht senden

11

Sonntag, 8. Juli 2018, 12:51

Das Problem ist es fliegen irgendwelche stecker und abgeschnittene kabel herum. Auch im Motorraum ist was.

Mein zweites Problem, ich bekomm so keinen TÜV und werd ihn diesen Sommer wohl nimmer bewegen innen können und ich hab eben keine Ahnung davon, und noch schlimmer, keinen Platz. Hab ihn ja nur in einer Mietgarage stehen.

Ich werde nochmal schauen ob ich irgendwo an einem Kabel vom Blinker oder Standlicht was finde und das Relais hilft.

Wenn nicht dann meld ich mich Fiatos :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers KingLouis, verfasst am Sonntag, 8. Juli 2018, 12:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Fiatos

Sportauspuff Blender

Beiträge: 4 033

Wohnort: Pinneberg

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

10

Sonntag, 8. Juli 2018, 11:39


Kennt sich einer in NRW aus und kann sowas machen? :58:



Huhu!
Signatur von »Fiatos« Bilder vom Alfa 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Fiatos, verfasst am Sonntag, 8. Juli 2018, 11:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 938

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

9

Sonntag, 8. Juli 2018, 09:05

Wegen ein bisschen Blinkerproblemen tauscht man nicht gleich den ganzen Kabelbaum!

Vorallem der vom ELX ist anders!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 8. Juli 2018, 09:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


KingLouis

Forum Durchsucher

Beiträge: 58

Wohnort: Krefeld

Diesen Fiat habe ich: Fiat 126 EL / ELX

  • Private Nachricht senden

8

Sonntag, 8. Juli 2018, 01:42

Nene, war schon richtig. Hat gepasst. Kann natürlich auch sein, dass es nicht mit dem + klar kam.

Die Blinkerbirnen sind ganz normale....

Ein Masse Fehler kann ja lustig werden.... wie findet man den?... da an dem ganzen Auto irgendwelche Kabel abgeknipst rumfliegen kann ich wohl lange suchen :(

Müsste wohl besser den gesamten Kabelbaum wechseln lassen ;(

Hab jetzt trotzdem mal n neues elektrisches Relais bei Gerst bestellt.... mal sehen

Hab vorhin gemerkt das mein Standlicht auch nur leuchtet, wenn das Abblendlicht an ist. Auf der ersten Schalterposition tut sich nix.....

Hab 'nen gebrauchten Kabelbaum aus 'nem ELX im Keller....
Kennt sich einer in NRW aus und kann sowas machen? :58:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers KingLouis, verfasst am Sonntag, 8. Juli 2018, 01:42 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 938

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

7

Samstag, 7. Juli 2018, 10:30

Ich hab mal das Relais gegen ein universelles ausgetauscht (Lastunabhangig) und da tat sich dann gar nichts mehr....


Passen auch die Anschlüsse? Jeder Hersteller macht das etwas anderes.
Die meisten (alle?) elektronischen Relais brauchen auch einen extra Masseanschluss.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Samstag, 7. Juli 2018, 10:30 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Fiatos

Sportauspuff Blender

Beiträge: 4 033

Wohnort: Pinneberg

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

6

Samstag, 7. Juli 2018, 08:38

Klingt nach Massefehler oder deine Glühbirnen haben eine falsche Watt-Zahl.

Das phänomen das die Blinkerkontrolllampe nur einmal blinkt kenne ich vom 500er. Wenn dort Blinklicht und Standlicht vertauscht ist. Dann wird dort nur mit 5W anstatt 21W geblinkt und dsmit kommt das Blinkrelais nicht klar.
Aber beim 126er kann man das eigentlich nicht so leicht vertauschen....
Signatur von »Fiatos« Bilder vom Alfa 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Fiatos, verfasst am Samstag, 7. Juli 2018, 08:38 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


KingLouis

Forum Durchsucher

Beiträge: 58

Wohnort: Krefeld

Diesen Fiat habe ich: Fiat 126 EL / ELX

  • Private Nachricht senden

5

Samstag, 7. Juli 2018, 01:20

Hallo zusammen, bin wieder da :)

Ich krame mal das alte Thema hier raus da es zu meinem aktuellen Problem passt.

Bei meinem Bosmal tun es die blinker ja mal so gaaanz langsam und extrem schwach. Wenn ich Gas gebe wird's um einiges besser.
Merkwürdig aber: Auch mit höherer Drehzahl "klackt" das Relais nur ein Mal und auch die Konrrollleuchte im Tacho blinkt nur ein mal (eben beim ersten klicken vom Relais). Danach kommt nix mehr.
Die Blinker blinken aber weiter ?(

Statt der Kontrolleuchte für die Blinker pulsiert dann eine andere Kontrolleuchte mit, wenn eine an ist (Abblendlicht, Handbremse etc). Auch wenn keine Kontrolleuchte an ist, ist es das selbe Verhalten.

Die Warnblinkanlage funktioniert ganz normal.

Ich hab mal das Relais gegen ein universelles ausgetauscht (Lastunabhangig) und da tat sich dann gar nichts mehr....

Leider kenne ich mich mit Elektronik nicht aus und der Kabelbaum sieht auch etwas zerpflückt aus :wacko:

Wollte das alles mit meinem Elx vergleichen aber da ist das alles ganz anders....

Hat jmd eine Idee?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers KingLouis, verfasst am Samstag, 7. Juli 2018, 01:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 938

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

4

Sonntag, 22. Mai 2016, 21:21

das silberne (hinterm Gebläse?)ist


Ja

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 22. Mai 2016, 21:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Betriebsanleitung Leser

  • »Area 126« ist der Autor dieses Themas

Beiträge: 191

Wohnort: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Private Nachricht senden

3

Sonntag, 22. Mai 2016, 21:19

hat ich mir schon so gedacht, ich war mir aber nicht sicher ob es das silberne (hinterm Gebläse?)ist, dass ich nicht höre 8|
ich hab noch ein Lastunabhängiges vom Mopped liegen, werd ich mal ausprobieren

jaja ich und Strom, au weia :rolleyes:
Signatur von »Area 126« Das Thema Leichtbau fasziniert mich... 8o

....OK, ich könnt auch abnehmen, aber das ist ja witzlos.... :thumbdown:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Sonntag, 22. Mai 2016, 21:19 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 938

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

2

Sonntag, 22. Mai 2016, 21:01

Ja sind getrennte Relais. Das normale Blinkerelais ist ein silberner Zylinder ca. 3 cm Durchmesser und 5 cm hoch. Das Warnblinkrelais ist Quaderformig, ca. 5x5x3 cm und Messingfarben.

Miss man die Spannung die an Blinkrelais ankommt.
Ich hatte das auch mal, da war der Spannungsabfall bis zum Relais zu groß.
Habe dann ein elektronisches Relais eingebaut.
Das war zwar mehr ein Symptome behandeln und nicht die Ursache, aber seit dem funktioniert es.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 22. Mai 2016, 21:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Betriebsanleitung Leser

  • »Area 126« ist der Autor dieses Themas

Beiträge: 191

Wohnort: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Private Nachricht senden

1

Sonntag, 22. Mai 2016, 20:53

Blinker-Salat mit Relais-Soße

Hallo,
Anna hatte mich in Kesseling schon drauf ingewiesen, dass mein Blinker spinnt.
hab jetzt mal rumprobiert. Blinker geht erst ganz schnell und wird dann immer langsamer bis irgendwann gar nix mehr kommt.
einen Masse-fehler an den Blinkern schließe ich mal aus weil der Warnblinker perfekt geht, Relais klackt laut und deutlich
beim normalen Blinken ist das Relais kaum zu hören, haben blinker und Warnblinker separate Relais oder liegt der Fehler womöglich im Lenkstockschalter (für mein Verständnis "überbrückt" der Warnblinker ja am Lenkstockschalter vorbei, oder nicht??)

Auto fährt zwar auch ohne Blinker, aber bin ja nicht alleine unterwegs :rolleyes:
Signatur von »Area 126« Das Thema Leichtbau fasziniert mich... 8o

....OK, ich könnt auch abnehmen, aber das ist ja witzlos.... :thumbdown:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Sonntag, 22. Mai 2016, 20:53 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 1 071 | Besucher gestern: 2 922 | Besucher gesamt: 10 548 695 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 719,72 | Gezählt seit: 15. November 2005, 01:01