You are not logged in.

männchen

GetriebeKiller

Posts: 14,029

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

36

Wednesday, March 29th 2017, 10:00pm

Ich glaube einfach der Vergaser ist dran Schuld aber warum? Im Internet gibt es viele Videos bei denen der Vergaser Schuld ist. Entweder zu viel Benzin oder zu wenig und und und


dann schau doch mal nach der Spritt versorgung ....geb dir 50 euro für die Karre
:-)
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Wednesday, March 29th 2017, 10:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

35

Wednesday, March 29th 2017, 8:16pm

Habe Zündpunkt verstellt.

VERstellen ist keine gute Idee, Du musst den EINstellen.



Habe nämlich keinen Weber sondern einen normalen.

Was ist ein normaler Vergaser?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Wednesday, March 29th 2017, 8:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

34

Wednesday, March 29th 2017, 8:13pm

So, habe auf Falschluft geprüft und es bringt nichts.
Habe Zündpunkt verstellt. Dann wollte er garnicht mehr anspringen. Zündspule gewechselt und auch nichts. Spricht alles wurde jetzt soweit geprüft und es ist nichts auffindbar :thumbdown:

Ich glaube einfach der Vergaser ist dran Schuld aber warum? Im Internet gibt es viele Videos bei denen der Vergaser Schuld ist. Entweder zu viel Benzin oder zu wenig und und und

Ich muss mir wohl einen überarbeiteten/regenerierten Vergaser kaufen und einbauen.

Was hat es mit dem Weber Vergaser auf sich ? Ist der besser ? Habe nämlich keinen Weber sondern einen normalen. Sollte ich beim kauf solch einen nehmen ? Was sollte ich noch beachten ?

Hinzufügen sollte ich noch das meiner BJ 92 ist. Sprich mit der elektrischen Abschaltung oder wie das heißt.

Habe gesehen das manche Vergaser unter dieser elektrischen Abschaltung noch eine Möglichkeit haben einen Stecker anzuschließen. Ist das relevant ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Wednesday, March 29th 2017, 8:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Tobiasz" (Mar 29th 2017, 8:18pm) with the following reason: Hinzufügung


dette ecker

Schneckenlenker

Posts: 1,310

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

33

Tuesday, March 21st 2017, 12:22am

Vorsicht, das zeug ich hochentzündlichkeit

... und ein hervorragender Grillanzünder... :spass:
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Tuesday, March 21st 2017, 12:22am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

32

Monday, March 20th 2017, 9:58pm

Du sprühst den Vergaser mit Starterpilot oder einfach mit Bremsenreiniger ein.

Vorsicht, das zeug ich hochentzündlichkeit!!

Quoted

Wenn er dann hochdreht zieht er Falschluft

Oder ausgeht

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Monday, March 20th 2017, 9:58pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Schneckenlenker

Posts: 1,310

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

31

Monday, March 20th 2017, 8:05pm

Falschluft:
Du sprühst den Vergaser mit Starterpilot oder einfach mit Bremsenreiniger ein. Wenn er dann hochdreht zieht er Falschluft. Die Stelle kannst du dann orten indem du gezielt den Vergaser, Vergaserfuss usw. ansprühst.

Das Ding rechts an der Karosserie dürfte die Zündspule sein.

Dette :50:
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Monday, March 20th 2017, 8:05pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

30

Monday, March 20th 2017, 7:29pm

Zündkerzen gereinigt, Kondensator gewechselt, Vergaser durchgecheckt...und nicht wirklich besser geworden. Vielleicht ein wenig aber nicht viel. Knallen tut er jetzt eigentlich nicht mehr, das ist schon mal gut. Aber abwürgen beim anhalten ist immer noch vorhanden. Ist der choke dann leicht gezogen, dann schreit er und fährt wie mit Tempomat...

Wie überprüfe ich auf Falschluft ?

Habe mich schon gefragt ob dieses rechte Teil an der Karosse (Zündverteiler?) kaputt ist ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Monday, March 20th 2017, 7:29pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

29

Friday, March 17th 2017, 8:40pm

Da Du auch am Vergaser gearbeitet hast, würde ich auf jedenfall noch auf Flaschluft prüfen!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Friday, March 17th 2017, 8:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

28

Friday, March 17th 2017, 7:22pm

Danke, ich begebe mich morgen in die Garage. Das nervt das man einfach nichts finden kann. Aber da muss man durch :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Friday, March 17th 2017, 7:22pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,389

Location: Weyhe bei Bremen

  • Send private message

27

Thursday, March 16th 2017, 10:54pm

Hört sich nach Zündaussetzern an. Könnte der Kondensator sein, den würde ich noch einmal wechseln. Stimmt der Kontaktabstand?
Wenn du am Kerzenstecker wackelst, dann wird es mal besser und mal schlechter. Da könnte ein schlechter Kontakt sein oder die Kerze ist kaputt.
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Thursday, March 16th 2017, 10:54pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Toni126

Dieseltanker

Posts: 125

Location: Unna

Diesen Fiat habe ich: Fiat 126p

  • Send private message

26

Thursday, March 16th 2017, 6:47pm

Als ich den unruhigen Lauf hatte, hat Joge mir die Ventile eingestellt und die Welle der Drosselklappe erneuert... Dann lief er wieder ruhig

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Toni126, verfasst am Thursday, March 16th 2017, 6:47pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

25

Thursday, March 16th 2017, 3:35pm

https://youtu.be/xCL7iAB9b6E Das ist der Link zum Video. Habe den Kondensator ausgetauscht. Gleicher Effekt.
Er könnte wo Luft ziehen ? Zündkerzen dreckig ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Thursday, March 16th 2017, 3:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

24

Sunday, March 12th 2017, 4:14pm

http://webshop.fi500.com/de/fiat-500/zue…ator-made-japan
Das ist der Japaner.

Da Du auch am Vergaser gearbeitet hast, würde ich den auch noch auf Falschluft prüfen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, March 12th 2017, 4:14pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,340

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

23

Sunday, March 12th 2017, 3:07pm

Beim Markhof gibt es den kleinen Japaner und beim Gerstl gibt es auch welche - bis auf den EFFE (made in Italy).......
Aber solche Teile bestellt man im Familienpack da es trotzdem immer wieder Ausschuss gibt. Aber mit fünf Stück ist man vorerst mal bedient...... :spass:

(ich hab darüber mal was geschrieben)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sunday, March 12th 2017, 3:07pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

22

Sunday, March 12th 2017, 12:59pm

Gibt es da eine bestimmte Marke die vielleicht besser ist sodass das sich nicht wieder so schnell verabschiedet ?
Danke für die Hilfe :) Der kleine muss endlich wieder problemlos laufen schließlich brauch ich ihm Sommer um mit Freunden zum See zu fahren :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Sunday, March 12th 2017, 12:59pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,389

Location: Weyhe bei Bremen

  • Send private message

21

Friday, March 10th 2017, 6:19pm

Vermute das der Kondensator am Zündverteiler noch kaputt ist.
Dann mach den erst mal neu ... notfalls mehrmals. Solange der Kondensator kaputt ist, brauchst du nicht nach anderen Ursachen suchen.
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Friday, March 10th 2017, 6:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

20

Friday, March 10th 2017, 4:40pm

Habe ein paar Videos gemacht nur weiß ich nicht wie man das hier hoch lädt


Nur mit dem Umweg über Youtube oder ähnliche Seiten.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Friday, March 10th 2017, 4:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Posts: 215

Location: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

19

Friday, March 10th 2017, 4:05pm

Hallo, ich greife dieses Thema auf weil ich auch das Problem mit dem unruhigen Lauf habe. Abwürgen beim anhalten oder ruckeln/stottern beim Gas abnehmen. Habe den Vergaser gereinigt sowie die Leerlaufdüse. Neue Dichtungen sind auch neu am Vergaser. Nach der Zündung habe ich auch geschaut, war minimal verstellt was gelegentlich zu Fehlzündungen führte. Vermute das der Kondensator am Zündverteiler noch kaputt ist. Habe aber keine neuen hier. Was ich mir schon überlegt habe ist, ob der Vergaser vielleicht wo Luft zieht.

Habe ein paar Videos gemacht nur weiß ich nicht wie man das hier hoch lädt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Friday, March 10th 2017, 4:05pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


n.i.c

Dieseltanker

  • "n.i.c" started this thread

Posts: 130

Location: Schweiz

  • Send private message

18

Sunday, August 15th 2010, 7:36pm

Sorry das ich so spät Antworte war in den ferien.

Ja habe leicht an der co schraube rumgedreht und habe es so gut hinbekommen. Läuft jetzt sehr ruhig.


Gruss nic
Signature from »n.i.c« Klein Tief Breit und Stark

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers n.i.c, verfasst am Sunday, August 15th 2010, 7:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,229

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

17

Sunday, August 15th 2010, 9:15am

Moin Alfons

Ja das sind alles so Erfahrungen die man sammeln muß.
Hatte zum Glück Draht mit. Muß mir da mal was besseres überlegen,
2 Kugelköpfe mit Schubstange oder so.


Ich finde nix am Vergaser,hatte den schon 10 mal rein raus kucken wieder nix. Tropfblech neu,sowie alle Dichtungen.Teilweise auch Düsen.Den Fuß habe ich geplant wie bei ilcubopiccolo126.
Neue Drosselwelle ist auch drin,einzig die Scheibe passt nich 100%, nur 99.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sunday, August 15th 2010, 9:15am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Posts: 1,068

Location: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Send private message

16

Sunday, August 15th 2010, 9:01am

Hallo Daniel,

klingt bei Dir wie
- entweder: zieht Falschluft (Drosselklappenwelle ausgeschlagen, Vergaserfuß verzogen, Dichtung kaputt
- oder: Vergaser verschmutzt (insbesondere die Leerlaufdüse)

Das Problem mit den Clips hab ich auch etwa 1x pro Saison. schon zweimal ist mier der Clip in einem Tunnel bzw. in einer Unterführung gebrochen. Besonders blöd!
Meine Abhilfe sieht so aus: ich hab immer Ersatzclips dabei, die stecken direkt auf dem Gasgestänge... :un:
Alfons1972 has attached the following file:
  • 28052009267kl.jpg (57.82 kB - 117 times downloaded - latest: Apr 15th 2017, 6:38pm)
Signature from »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Sunday, August 15th 2010, 9:01am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 3 times, last edit by "Alfons1972" (Aug 15th 2010, 9:06am)


rentnerwagen

Fiat 500 Überholer

Posts: 5,229

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

15

Sunday, August 15th 2010, 8:31am

Moin
Hast du schon rausgefunden was es ist? Kämpfe grade mit in etwa den selben Problemen.Er läuft im Stand mal gut kann alles einstellen und dann wieder nicht. Dann stirbt er ab. Mal hat er zuviel Standgas.
Fahre ich mit wenig Gas bergab oder im Schiebebetrieb habe ich ganz derbe Fehlzündungen. Ich habe schon alles nachgekuckt auch der Vergaser vom meinem Kollegen macht die selben Probleme. Ich habe langsam keine Lust mehr.
Gestern ist mir auch noch den Klip gebrochen der die Gasstange hält,war ziemlich blöd ohne Gas,hab aber bischen Draht genommen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sunday, August 15th 2010, 8:31am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


n.i.c

Dieseltanker

  • "n.i.c" started this thread

Posts: 130

Location: Schweiz

  • Send private message

14

Saturday, July 31st 2010, 7:57am

Danke euch werde mal alle eure tipps nachgehen und prüfen.

sobald ich den fehler gefunden hab geb ich bescheid was es war.

nochmals danke
Signature from »n.i.c« Klein Tief Breit und Stark

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers n.i.c, verfasst am Saturday, July 31st 2010, 7:57am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


tick

Chokehebelsucher

Posts: 534

Location: sinsheim

Diesen Fiat habe ich: noch keinen

  • Send private message

13

Friday, July 30th 2010, 10:12pm

hm oder zu fettes gemisch :wn:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers tick, verfasst am Friday, July 30th 2010, 10:12pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Posts: 14,029

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

12

Friday, July 30th 2010, 9:20pm

Quoted

Original von rentnerwagen
Die Leerlaufschraube drehste doch sowieso bis hinten rein.
Er meint bestimmt die Leerlaufgemisch Regulierschraube,die ist nicht auf 45 sondern eine Etage tiefer. Die den co Mist auch macht.
Bau mal dein Vergaser aus und stell ihn auf eine Glasplatte.
Meiner war so verzogen das ich fast 1,5mm seitlich drunterschieben konnte. Hab ihn jetzt geplant und warte auf die Welle. Meiner läuft auch ganz beschissen so wie deiner. Hoffe es wird besser wenn er fertig ist. Neues Tropfblech kriegt er auch.


richtig :daumhoch: :61:
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Friday, July 30th 2010, 9:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 158 | Hits yesterday: 1,292 | Hits total: 10,031,845 | Hits record: 177,220 |

Counter age (days): 4,449.29 | Counts since: Nov 15th 2005, 1:01am