You are not logged in.

männchen

GetriebeKiller

Posts: 14,166

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

26

Tuesday, April 17th 2018, 9:15pm

Jetzt wird's unübersichtlich

ich strahle ruhe aus ,mit mir fährt jeder anständig,halt Normal ..lol
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Tuesday, April 17th 2018, 9:15pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Schneckenlenker

Posts: 1,452

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

25

Monday, April 16th 2018, 9:31pm


... jetzt begreife ich, warum Männchen behauptet, du würdest vernünftig Auto fahren... :langnase:
Ja genau Männchen ist normal und ich fahr vernünftig lol

Jetzt wird's unübersichtlich :P
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Monday, April 16th 2018, 9:31pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Betriebsanleitung Leser

Posts: 169

Location: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Send private message

24

Monday, April 16th 2018, 8:24pm


... jetzt begreife ich, warum Männchen behauptet, du würdest vernünftig Auto fahren... :langnase:
Ja genau Männchen ist normal und ich fahr vernünftig lol
Signature from »Area 126« Das Thema Leichtbau fasziniert mich... 8o

....OK, ich könnt auch abnehmen, aber das ist ja witzlos.... :thumbdown:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Monday, April 16th 2018, 8:24pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Chokehebelsucher

Posts: 553

Location: München

Diesen Fiat habe ich: Fiat 126p

*
-
F I 1 2 6 1
  • Send private message

23

Monday, April 16th 2018, 11:31am

Ich hatte ähnliche Symptome, bei mir war es die Tankentlüftung.
Einmal war es ein geknickter Schlauch und einmal etwas Konservierungfett im Schlauchende.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Monday, April 16th 2018, 11:31am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Schneckenlenker

Posts: 1,452

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

22

Monday, April 16th 2018, 9:49am

Zu Dette und zurück bin ich nur 90-95 gefahren mit 3/4 Gas, beim überholen von LKW mit Vollgas war spätestens am halbem Anhänger Ende, ...

... jetzt begreife ich, warum Männchen behauptet, du würdest vernünftig Auto fahren... :langnase:
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Monday, April 16th 2018, 9:49am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Sportlenkrad-Einbauer

Posts: 3,633

Location: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Send private message

21

Sunday, April 15th 2018, 9:05pm

Ich hatte das mal mit einer durchgerosteten Membranfeder. Ging problemlos hoch auf 90 km/h und fiel dann wieder ab. Nach zwei Minuten mit laufendem Motor auf dem Standstreifen hat sie wieder so viel gefördert das es für zwei Kilometer reichte.
Signature from »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Sunday, April 15th 2018, 9:05pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Betriebsanleitung Leser

Posts: 169

Location: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Send private message

20

Sunday, April 15th 2018, 8:57pm

Ich weiß ist ein uralter Beitrag, aber vielleicht hilft es dem einen oder anderen, der die Forensuche benutzt:

Zu Dette und zurück bin ich nur 90-95 gefahren mit 3/4 Gas, beim überholen von LKW mit Vollgas war spätestens am halbem Anhänger Ende, dann kamen Aussetzter, manchmal so heftig das ich auf die Standspur musste, bis er sich erholt hatte.

Nachdem ich wild Haupt-Düsen und Luftkorrekturdüsen ohne Erfolg rauf und runter getauscht habe,
habe ich den nach PZ-System modifizierten Verteiler wieder gegen original gewechselt,
weil das Kerzenbild immer zu hell war (Verdacht auf zu viel Vorzündung) der wars aber auch nicht.

Die Symptome waren immer bei längeren Beschleunigungen, war irgendwann kein Spritt mehr da, Schwimmerstand und Schwimmer waren aber OK.

Es war die Benzinpumpe, obwohl ich die ausprobiert hab und die prima fördrte war es anscheinend zuwenig, neue reingemacht und die ganz dünne Dichtung von hinten nach vorne versetzt und siehe da zieht bis in höchste Drehzahlen ohne Aussetzer :thumbsup:
Signature from »Area 126« Das Thema Leichtbau fasziniert mich... 8o

....OK, ich könnt auch abnehmen, aber das ist ja witzlos.... :thumbdown:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Sunday, April 15th 2018, 8:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andreas Höffner

Unregistered

19

Friday, October 24th 2008, 12:59pm

Die billigeren, polnischen Verteiler verstellen nicht, wenn sie neu sind. Da klemmt alles. Die muß man erst zerlegen und gangbar machen. Und später, wenn sich nach zig-tausend Kilometern Ölgammel festgesetzt hat, klemmen sie wieder. Also wieder zerlegen. Einfach am Finger drehen und prüfen, ob er sich gegen die Federkraft verdrehen läßt, und ob er auch wieder von alleine zurückgeht. Falls nicht, Splint am Zahnrad raus und die ganze Chose auseinander und putzen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andreas Höffner, verfasst am Friday, October 24th 2008, 12:59pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

18

Friday, October 24th 2008, 7:55am

Quoted

Original von autseid
he mattes , liegt das problem am fliehkraftregler
im verteiler, das der nicht sauber verstellt ?


das weiß ich noch nicht. habe wieder einen anderen verteiler genommen mit neuen kontakten und kondensator.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Friday, October 24th 2008, 7:55am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


autseid

126er Anfänger

Posts: 370

Location: Lustenau / Austria

Diesen Fiat habe ich: noch keinen

  • Send private message

17

Friday, October 24th 2008, 6:50am

he mattes , liegt das problem am fliehkraftregler
im verteiler, das der nicht sauber verstellt ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers autseid, verfasst am Friday, October 24th 2008, 6:50am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

16

Thursday, October 23rd 2008, 8:12am

Quoted

Original von Andreas Höffner
Weißt Du noch, Sonthofen 2008? Dein Bock lief auch nicht. Immer, wenn's drauf ankommt. Hau mal auf den Tisch!


da lief der motor prima,hatte nur elektrikprobleme und die dämpfer im :arsch: jetzt ist die elektrik und dämpfer ok aber der motor will nicht so recht. weiß auch nicht mehr was ich bei mir ausgebaut habe und bei irgend einem anderen eingebaut habe :kr:

fehler gefunden. lag am verteiler.
probefahrt gemacht und geblizt worden :-)

This post has been edited 1 times, last edit by "mattes1965" (Oct 24th 2008, 2:33am)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, October 23rd 2008, 8:12am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Posts: 1,068

Location: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Send private message

15

Thursday, October 23rd 2008, 7:55am

das mit der Nockenwelle habe ich auch im Verdacht... ich wollte ich aber hier (noch) nicht erwähnen, weils sonst heißt, "der Alfons schiebt alles auf die Nockenwelle"...

bei mir war die Nockenwelle nämlich soweit abgenutzt, dass die Auslassnocken um 2 mm unterschiedlich in der Höhe waren, bei den Einlassnocken war's ein knapper mm...
Signature from »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Thursday, October 23rd 2008, 7:55am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Goggoly

Forum Durchsucher

Posts: 39

Location: Harsum

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

14

Wednesday, October 22nd 2008, 11:01pm

Hallo Mattes
Schau mal nach, ob die Ventile weit genug öffnen, möglicherweise sind die nocken runtergeschliffen und die Öffnungszeit reicht nicht mehr.
Die verändert sich durch einen neuen Kopf dann auch nicht, da die Nockenwelle unten im Motor sitzt.
Gruß Goggoly ( der ohne Nocken und Ventile, da 2Takter
Signature from »Goggoly« Gruß vom Goggoly

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Goggoly, verfasst am Wednesday, October 22nd 2008, 11:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fitschi 88

Heizungshebelsucher

Posts: 861

Location: Weilheim i. OB

Diesen Fiat habe ich: Fiat 126 BIS

W M
-
F 1 9 8 8
  • Send private message

13

Wednesday, October 22nd 2008, 9:33pm

Signature from »fitschi 88« kurt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fitschi 88, verfasst am Wednesday, October 22nd 2008, 9:33pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Posts: 1,068

Location: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Send private message

12

Wednesday, October 22nd 2008, 8:55pm

dieses Problem hatte ich an meinen auch...

seit der Motorüberholung ist es nun weg!
und dabei habe ich bei der Überholung den Vergaser und den Verteiler bewußt nicht angerührt, diese habe ich ungeöffnet wieder montiert...

neu gemacht habe ich: Kolben, Zylinder etc., Kopf kpt. und die Nockenwelle (ich hab vorerst mal ne Standard-Nocke montiert)

aber wie gesagt, es war definitiv nicht der Vergaser und nicht der Verteiler...
Signature from »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Wednesday, October 22nd 2008, 8:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andreas Höffner

Unregistered

11

Wednesday, October 22nd 2008, 8:44pm

Weißt Du noch, Sonthofen 2008? Dein Bock lief auch nicht. Immer, wenn's drauf ankommt. Hau mal auf den Tisch!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andreas Höffner, verfasst am Wednesday, October 22nd 2008, 8:44pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

10

Wednesday, October 22nd 2008, 7:01pm

habe eigend
lich schon alles ausgetauscht. habe ebend noch den zylinderkopf gewechselt. läuft besser. aber will immer noch kein vollgas. da gibt es aussetzter. werde morgen mal einen kanister anschließen. vieleicht habe ich ja irgend eine sch..... im tank.
bin ja so depremiert. gehe mal ne diebels-bude besuchen :-) :-)
morgen ist ein neuer tag :daumhoch:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Wednesday, October 22nd 2008, 7:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Posts: 767

Location: Werne an der Lippe NRW

Diesen Fiat habe ich: Fiat 126p

  • Send private message

9

Wednesday, October 22nd 2008, 4:35pm

Vielleicht hast du eine Störung im Ansaugtrakt , Luftfilter defekt bzw. anderweitig verstopft . Einfach mal ohne Verbindung zum Luftfilter fahren.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Wednesday, October 22nd 2008, 4:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andreas Höffner

Unregistered

8

Wednesday, October 22nd 2008, 1:10pm

Falschluft merkst Du eher untenrum, nicht bei Volllast. Mir hat das Messingsiebchen im Tank mal übel mitgespielt: Das hat sich bei hohen Drehzahlen angesaugt und das Benzinsaugrohr verschlossen! Ich habs weggerupft. Aber vielleicht ist's auch Deine Benzinpumpe. Kanister auf's Dach, Schlauch direkt zum Vergaser, dann siehst Du, ob er läuft.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andreas Höffner, verfasst am Wednesday, October 22nd 2008, 1:10pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

7

Wednesday, October 22nd 2008, 11:02am

Quoted

Original von Ronaldo
Falschluft am Vergaserfuß oder sonstwo??


vergaserflansch und dichtungen sind neu

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Wednesday, October 22nd 2008, 11:02am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ronaldo

Betriebsanleitung Leser

Posts: 161

Location: Berlin

  • Send private message

6

Wednesday, October 22nd 2008, 11:00am

Falschluft am Vergaserfuß oder sonstwo??

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ronaldo, verfasst am Wednesday, October 22nd 2008, 11:00am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

5

Wednesday, October 22nd 2008, 10:56am

RE: motor will kein vollgas

Quoted

Original von chribes
Ist das Siebchen im Tank vielleicht verstopft?


ich habe mit druckluft die schläuche in richtung tank durch geblasen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Wednesday, October 22nd 2008, 10:56am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


chribes

126er Anfänger

Posts: 261

Location: Essen

Diesen Fiat habe ich: noch keinen

  • Send private message

4

Wednesday, October 22nd 2008, 10:38am

RE: motor will kein vollgas

Ist das Siebchen im Tank vielleicht verstopft?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers chribes, verfasst am Wednesday, October 22nd 2008, 10:38am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

  • "mattes1965" started this thread

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

3

Wednesday, October 22nd 2008, 10:25am

RE: motor will kein vollgas

Quoted

Original von Brandse
..kann eigentlich nur der Vergaser sein...
Schwimmer und Nadel sind OK und leichtgängig? Schwimmerstand passt?


das habe ich auch gedacht. vergaser habe ich getauscht. :wn:
werde nachher mal eine elek. benzinpumpe versuchen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Wednesday, October 22nd 2008, 10:25am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Posts: 2,125

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

2

Wednesday, October 22nd 2008, 10:21am

RE: motor will kein vollgas

..kann eigentlich nur der Vergaser sein...
Schwimmer und Nadel sind OK und leichtgängig? Schwimmerstand passt?
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Wednesday, October 22nd 2008, 10:21am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 342 | Hits yesterday: 3,009 | Hits total: 10,294,644 | Hits record: 177,220 |

Counter age (days): 4,570.06 | Counts since: Nov 15th 2005, 1:01am