Du bist nicht angemeldet.

Maluszek126

Forum Neuling

  • »Maluszek126« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Berlin

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

5

Freitag, 26. Januar 2018, 10:44

So, nun melde ich mich wieder zurück... durch die Schichtarbeit kommt man einfach zu nichts.
Nichts desto trotz, der kleine Maluch läuft nach mehr als 4 Jahren als wär nichts gewesen :thumbsup:


Was ich gewechselt und gemacht habe:


- neue Zündkerzen
- neue Benzinleitungen
- neuer Benzinfilter (gleich 5 Stück in Reserve gekauft :D )
- neue Batterie 45Ah (die kleine 36Ah war um einiges teuerer ?( )


Nach einigen erfolglosen Startversuchen war ich der Verzweiflung nahe, da kein Sprit ankam. Der letzte Geistesblitz den ich hatte war mal die Spritleitung nach dem Benzinfilter anzusaugen. Dann dachte ich mir noch wenn ich schon dabei bin... und habe die Leitung noch vor dem Vergaser abgesteckt und auch dort nochmal den Sprit bis nach oben gesaugt.
Wieder zurück ins Auto, gestartet und siehe da: ER LEBT 8o
Ich sags euch, ich freu mich wie ein kleines Kind.


Eine Sache die mir noch aufgefallen ist: nach etwas längerer Fahrt ohne Probleme war auf ein mal die Leistung weg. Verdutzt was es sein könnte hab ich ihn aus gemacht und nachgeschaut. Der Übeltäter war schnell gefasst. Ein Zündkabel fällt ständig ab. Momentan hält es erstmal. Wird aber demnächst erneuert :)
Ist das ein bekanntes Problem? Habe nämlich das Gefühl, dass es hingehend zur Zündkerze überhaupt nicht einrastet.


Ebenfalls möchte ich noch die Bremsen erneuern. Die sind nämlich eine Katastrophe. Ich werde das Ganze erstmal entlüften und dann weiter sehen ob neue Bremsbacken erforderlich sind


Anbei noch ein Bild vom Schrauben am gestrigen Abend :)

»Maluszek126« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Maluszek126« (26. Januar 2018, 10:49) aus folgendem Grund: Rechtschreibung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Maluszek126, verfasst am Freitag, 26. Januar 2018, 10:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Sportauspuff Blender

Beiträge: 4 253

Wohnort: Leutkirch

Diesen Fiat habe ich: Fiat 126 BIS

R V
-
W P 7 0 0
  • Private Nachricht senden

4

Montag, 22. Januar 2018, 13:25

Ab 93 erst! Je nach Auslegung der Typenzulassung.
Aber ist egal seiner ist ja ein 93 er und da braucht man eh Euro 1.
Signatur von »Jürgen Illtz« www.labestiabianca.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jürgen Illtz« (22. Januar 2018, 13:31) aus folgendem Grund: erg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Montag, 22. Januar 2018, 13:25 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Tuning Anfänger

Beiträge: 6 483

Wohnort: Remscheid-NRW

Diesen Fiat habe ich: Fiat 126 A

-- R S
-
B J 7 6 H
  • Private Nachricht senden

3

Sonntag, 21. Januar 2018, 22:55

Hy,
wenn du ihn in Deutschland zulassen möchtest würde
Ich mich erstmal wegem der Zulassung erkundigen.
Ab Bj.92 wird Euro 1 verlangte, .

Nicht das Du da für die Reaktivierung zu viel Geld aus gibs und dann eh keine Deutsche Zulassung bekommst.
Signatur von »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin.Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Seit 2005 in meinem Besitz :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Sonntag, 21. Januar 2018, 22:55 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Schneckenlenker

Beiträge: 1 368

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

2

Sonntag, 21. Januar 2018, 20:23

Da kannst du jeder (12V-)Batterie dran hängen. Mindestens sollte sie 35A(?) haben, bin mir nicht ganz sicher.
Sicher hat aber heute jedes "richtige" Auto eine ausreichend grosse Bateriekapazität.

Bevor du den Kleinen zum Leben erweckst:
- Spritzer Öl in die Zündkerzenlöcher
- Erste Startversuche ohne Zündkerzen, bis der Mötor Öldruck aufgebaut hat (Ölkontroll-Leuchte geht aus)
Danach Zündkerzen wieder rein und los geht´s!

Viel Erfolg! :52:
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Sonntag, 21. Januar 2018, 20:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Maluszek126

Forum Neuling

  • »Maluszek126« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Berlin

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

1

Sonntag, 21. Januar 2018, 20:08

1.Start nach über 4 Jahren Standzeit

Hallo zusammen,




zu vielen Themen habe ich mein Halbwissen im Forum aufbessern können, es stellt sich mir jedoch noch die ein oder andere Frage.




Ich habe, wie einige von euch vielleicht mitverfolgt haben bei meiner Forum-Vorstellung, mir vor kurzem meinen kleinen polnischen Traum auf 4-Rädern erfüllt.


Eckdaten:
Fiat 126p 650E
Bj.: 1993






Das Problem ist, dass ich nicht weiss was das Problem ist :D

Er stand ca. 4 Jahre in einer garage und wurde nicht bewegt. Ich würde ihn nun gern zum laufen bekommen.

Ich habe mir auch schon eine Kleine Liste wie z.B. Zündkerzen, Ölwechsel, neue Filter, Reifen etc. erstellt und werde diese nach und nach abarbeiten.

Als erstes sind mir die stock steifen Benzinleitungen und Benzinfilter ins Auge gestochen.

Gesagt, getan. Liegt alles bereit und wird die Tage gewechselt.




Die Frage die sich mir stellt: kann ich mir (vorerst) irgendeine große Batterie schnappen und versuchen den kleinen zu starten? Oder müsste noch was spezielles vorbereitet oder gemacht/gewechselt werden um durch die lange Standzeit nichts kaputt zu machen?




Achso... auch das mit dem einschmieren/einfetten der Vorderachse habe ich noch nicht gemacht. Dazu müsste ich mit dem Auto einige km fahren um auf eine Hebebühne zu gelangen.







Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Maluszek126, verfasst am Sonntag, 21. Januar 2018, 20:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 6 | Besucher gestern: 1 125 | Besucher gesamt: 10 112 200 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 485,97 | Gezählt seit: 15. November 2005, 01:01