Du bist nicht angemeldet.

Günther

Grüner Pannenengel !

Beiträge: 6 337

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

9

Samstag, 23. September 2017, 18:52

Solltest du einen neuen verbauen dann leg den alten ins Auto. ......

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Samstag, 23. September 2017, 18:52 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Unterfranke

Forum Neuling

  • »Unterfranke« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Bamberg

Diesen Fiat habe ich: Fiat 126p

- B A
-
C E 8 3
  • Private Nachricht senden

8

Samstag, 23. September 2017, 18:26

Läuft! Meine Provisorium funktioniert. Mal sehen wie lange.
Ab sofort kommt immer ein Ersatzkondensator mit auf Tour.
Danke für die vielen Hilfreichen Tips.
mfg
Christian
Signatur von »Unterfranke« Fiat 126p rot, *1983, 24 PS
Suzuki Swift AA Automatik silber 5 Türer Momo Sportlenkrad *1989, 68 PS
Suzuki Swift AA Automatik rot 5 Türer *1988, 64 PS
Suzuki Swift AA Automatik silber 3 Türer *1988, 64 PS
Mercedes-Benz MB100D Silber AMG *1992, 75 PS ABS; Euro3 5L und D4 (DTM 92 - 94)
Mercedes-Benz MB100D Weis *1991, 75 PS
Mercedes-Benz MB100D Grün *1992, 75 PS
Mercedes-Benz 300TE-24 *1992, 220 PS
Fendt Dieselross F17L *1957, 17 PS
Unimog U421 *1972, 60 PS

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Unterfranke, verfasst am Samstag, 23. September 2017, 18:26 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Unterfranke

Forum Neuling

  • »Unterfranke« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Bamberg

Diesen Fiat habe ich: Fiat 126p

- B A
-
C E 8 3
  • Private Nachricht senden

7

Samstag, 23. September 2017, 13:23

Heute auf den Weg in die Werkstatt lief er die ersten 10km fast top, dann gings stottern wieder los, so das ich die letzten 5-6km nur noch über Feldwege "geheizt" bin.
Zündung und Unterbrecherkontakt sind nun eingestellt. Jedoch ist die Welle vom Verteiler wohl etwas eingelaufen. Ein Zylinder zündet nun bei 10° vor OT. Der zweite aber schon bei 13-12° vor OT. Aber ich denke das ist noch OK?
Dannach lief der kleine aber immer noch nicht :-(
Also noch mal alles geprüft, mal die Kapazität vom neuen Beru Kondensator gemessen, TOT! Mal die Messspitzen in den alten gehalten, genau 0,25µF.
Also eben den alten mit einem neuen Kabel ausgesattet, gleich mal Testen. Der Japanische ist bestellt, aber ich will ja nicht warten müssen bis der da ist.
http://www.mb100.de/gallery2/d/48702-2/W…t+13_15_01.jpeg

Mal hoffen dass das funktioniert.
mfg
Christian
Signatur von »Unterfranke« Fiat 126p rot, *1983, 24 PS
Suzuki Swift AA Automatik silber 5 Türer Momo Sportlenkrad *1989, 68 PS
Suzuki Swift AA Automatik rot 5 Türer *1988, 64 PS
Suzuki Swift AA Automatik silber 3 Türer *1988, 64 PS
Mercedes-Benz MB100D Silber AMG *1992, 75 PS ABS; Euro3 5L und D4 (DTM 92 - 94)
Mercedes-Benz MB100D Weis *1991, 75 PS
Mercedes-Benz MB100D Grün *1992, 75 PS
Mercedes-Benz 300TE-24 *1992, 220 PS
Fendt Dieselross F17L *1957, 17 PS
Unimog U421 *1972, 60 PS

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Unterfranke, verfasst am Samstag, 23. September 2017, 13:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Unterfranke

Forum Neuling

  • »Unterfranke« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Bamberg

Diesen Fiat habe ich: Fiat 126p

- B A
-
C E 8 3
  • Private Nachricht senden

6

Freitag, 22. September 2017, 23:13

Danke für die Infos, das Video ist Top. Hab mir eben noch ne Prüflampe gebastelt, Multimeter liegt zwar grad eh im Fiat, aber Leuchten ist weniger nervig als Piepen.
Mach ich mich morgen gleich mal drüber. Hoffe der kleine Flitzt dann wieder richtig.
mfg
Christian
Signatur von »Unterfranke« Fiat 126p rot, *1983, 24 PS
Suzuki Swift AA Automatik silber 5 Türer Momo Sportlenkrad *1989, 68 PS
Suzuki Swift AA Automatik rot 5 Türer *1988, 64 PS
Suzuki Swift AA Automatik silber 3 Türer *1988, 64 PS
Mercedes-Benz MB100D Silber AMG *1992, 75 PS ABS; Euro3 5L und D4 (DTM 92 - 94)
Mercedes-Benz MB100D Weis *1991, 75 PS
Mercedes-Benz MB100D Grün *1992, 75 PS
Mercedes-Benz 300TE-24 *1992, 220 PS
Fendt Dieselross F17L *1957, 17 PS
Unimog U421 *1972, 60 PS

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Unterfranke, verfasst am Freitag, 22. September 2017, 23:13 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 601

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

5

Freitag, 22. September 2017, 20:06

Den Zündzeitpunkt einzustellen ist auf jeden Fall der erste und wichtigste Schritt!
Eine einfache Prüflampe reicht:
https://www.youtube.com/watch?v=BcJw_87_MTg
Oder im 500Forum:
http://www.500forum.de/index.php/Thread/…ung-einstellen/

Ich habe gute Erfahrungen mit dem Japaner:
http://webshop.fi500.com/de/fiat-500/zue…ator-made-japan

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 22. September 2017, 20:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Sportlenkrad-Einbauer

Beiträge: 3 573

Wohnort: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Private Nachricht senden

4

Freitag, 22. September 2017, 20:02

Für den Zündzeitpunkt hab ich aktuell keine passendes Werkzeug zum einstellen.

Kannst Du statisch mit einem handelsüblichen Prüflämpchen einstellen.
Signatur von »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Freitag, 22. September 2017, 20:02 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Unterfranke

Forum Neuling

  • »Unterfranke« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Bamberg

Diesen Fiat habe ich: Fiat 126p

- B A
-
C E 8 3
  • Private Nachricht senden

3

Freitag, 22. September 2017, 20:00

Danke für die Antwort.
Ok, Unterbrechabstand stell ich morgen mal nach. In meinem Reperaturhandbuch stand nur, das er nicht größer als 0,53 sein darf.
Für den Zündzeitpunkt hab ich aktuell keine passendes Werkzeug zum einstellen. Gibt es eine halbwegs brauchbare Methode ihn auch ohne
Stroboskoplampe zu prüfen?
Gut werde mir mal noch einen zweiten Kondensator besorgen. Hatte zwar schon extra nen "besseren" von Behr genommen, aber kostent ja nun auch nicht die Welt.
mfg
Christian
Signatur von »Unterfranke« Fiat 126p rot, *1983, 24 PS
Suzuki Swift AA Automatik silber 5 Türer Momo Sportlenkrad *1989, 68 PS
Suzuki Swift AA Automatik rot 5 Türer *1988, 64 PS
Suzuki Swift AA Automatik silber 3 Türer *1988, 64 PS
Mercedes-Benz MB100D Silber AMG *1992, 75 PS ABS; Euro3 5L und D4 (DTM 92 - 94)
Mercedes-Benz MB100D Weis *1991, 75 PS
Mercedes-Benz MB100D Grün *1992, 75 PS
Mercedes-Benz 300TE-24 *1992, 220 PS
Fendt Dieselross F17L *1957, 17 PS
Unimog U421 *1972, 60 PS

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Unterfranke, verfasst am Freitag, 22. September 2017, 20:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 601

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

2

Freitag, 22. September 2017, 15:08

Ein fast leerer Benzinfilter ist normal. Wenn er voll ist, sollte er getauscht werden.

Unterbrecherabstnd sollte bei 0,5 mm sein (0,47-0,53)

Zündzeitpunkt auch eingestellt? Soll bei 10° v OT sein.

Der Kondensator macht gerne Probleme, auch neu sind oft nach nur ein paar KM wider am Ende.
Im zweifel mehrfach tauschen und testen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 22. September 2017, 15:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Unterfranke

Forum Neuling

  • »Unterfranke« ist der Autor dieses Themas

Beiträge: 16

Wohnort: Bamberg

Diesen Fiat habe ich: Fiat 126p

- B A
-
C E 8 3
  • Private Nachricht senden

1

Freitag, 22. September 2017, 10:49

Zündaussetzer nach einigen Kilometer fahrt.

Hallo,
nachdem ich in 3 Wochen schon die ersten 2000km mit meinem sehr kleinen roten Automobil erfolgreich gemeistert habe, hat er vor gut ner Woche auf der Autobahn angefangen zu Stottern. Es waren immer schlimmer werdente Zündaussetzer, ich kam zum Glück auch noch fast nach Hause, nur ca 200m vor meiner Hofeinfahrt ging gar nix mehr.
Zuhause hatte ich erst die Benzinpumpe in Verdacht, da der Spritfilter immer recht leer aussah. Später stellte ich noch fest dass das Kabel vom Zündkondensator abgebrochen war. Vermutlich schon öfters und auch öfters Polnisch Repariert. Hab darum gleich mal einen Rundumschlag gemacht und quasi die Gesamte Zündalge + Spritpumpe neu bestellt.
Neu sind nun, Doppelzündspule + Vorwiderstand, Unterbecherkontakt, Zündkondensator, Zündkerzen, Zündkabel, Spritpumpe + Filter.
Ausserdem hatte ich den Vergaser mal ausgebaut und Gereinigt. Sah aber noch alles gut aus.

Damit lief er auch erstmal ein paar Kilomter wieder gut, dann gingen die selben Probleme wieder los. Zurück in der Werkstatt habe ich dann den gesamten "Zündverteiler" ausgebaut, Gereinigt, Unterbrecherabstand auf 0,4mm eingestellt, Kontakte gereinigt und wieder eingebaut.
Die Saugleitung vom Tank hab ich auch mal mit Druckluft durchgeblasen.

So lief er auch erstmal wieder 30 km top. Nun fangen die gleichen Probleme wieder an. Erst hatte ich den Unterbecherkontakt abstand in verdacht, da der sich nach dem ersten Einbau mal verschoben hatte, aber der war unverändert auf 0,4mm.
Ventile hab ich auch noch mal überprütft, aber 0,2 und 0,25, einzige ein Einlassventil war auf ca 0,18 vestellt, wurde aber gleich gerichtet.

So, meine Frage, wo kann ich noch suchen? Was könnte für die Zündaussetzer noch verandwortlich sein? Was könnte man mal tauschen?
Vielen dank schon mal für eure Hilfe.
mfg
Christian
Signatur von »Unterfranke« Fiat 126p rot, *1983, 24 PS
Suzuki Swift AA Automatik silber 5 Türer Momo Sportlenkrad *1989, 68 PS
Suzuki Swift AA Automatik rot 5 Türer *1988, 64 PS
Suzuki Swift AA Automatik silber 3 Türer *1988, 64 PS
Mercedes-Benz MB100D Silber AMG *1992, 75 PS ABS; Euro3 5L und D4 (DTM 92 - 94)
Mercedes-Benz MB100D Weis *1991, 75 PS
Mercedes-Benz MB100D Grün *1992, 75 PS
Mercedes-Benz 300TE-24 *1992, 220 PS
Fendt Dieselross F17L *1957, 17 PS
Unimog U421 *1972, 60 PS

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Unterfranke, verfasst am Freitag, 22. September 2017, 10:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 1 503 | Besucher gestern: 1 296 | Besucher gesamt: 10 027 413 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 446,62 | Gezählt seit: 15. November 2005, 01:01