You are not logged in.

dette ecker

Schneckenlenker

Posts: 1,310

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

11

Tuesday, June 20th 2017, 9:40pm

Jau, alles gut!
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Tuesday, June 20th 2017, 9:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Posts: 14,029

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

10

Tuesday, June 20th 2017, 9:08pm

bei mir ist alles ok,geht alles ohne fehlermeldung
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Tuesday, June 20th 2017, 9:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator / Eigentümer

Posts: 6,622

Location: Köln

Diesen Fiat habe ich: Fiat 126 BIS

- K
-
F I 1 2 6
  • Send private message

9

Tuesday, June 20th 2017, 5:05pm

Wie sieht es bei Euch bezüglich der Fehlermeldungen jetzt aus ?

Der Mail Server sollte wieder funktionieren.

männchen

GetriebeKiller

Posts: 14,029

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

8

Monday, June 19th 2017, 8:38pm

ich habe eben zwei verschickt ,bei der ersten war wieder alles ok ,keine Fehler meldung ,bei der zweiten error 535 ist aber raus gegangen

und nun auch wenn ich in Beiträge anworten will ,wie jetzt hier aber raus gehen sie
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Monday, June 19th 2017, 8:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "männchen" (Jun 19th 2017, 8:40pm) with the following reason: rrrrrrrrrr


Breuer76

Administrator / Eigentümer

Posts: 6,622

Location: Köln

Diesen Fiat habe ich: Fiat 126 BIS

- K
-
F I 1 2 6
  • Send private message

7

Sunday, June 18th 2017, 7:21pm

Danke für die Info,

Es stimmt was nicht mit dem Mail Versand, denke daran liegt das. Ist in Arbeit.

Trotzdem weitere Fehlermeldungen mir schicken

aat126

Super Moderator

  • "aat126" started this thread

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

6

Sunday, June 18th 2017, 2:02pm

Macht von den Bildern bitte einen Screenshot und schickt den an Marc.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, June 18th 2017, 2:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Tuning Anfänger

Posts: 6,468

Location: Remscheid-NRW

Diesen Fiat habe ich: Fiat 126 A

-- R S
-
B J 7 6 H
  • Send private message

5

Sunday, June 18th 2017, 1:03pm

Hy,
bei mir kommen nach absenden auch Fehlermeldungen.Wird aber übertragen.
Signature from »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin.Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Seit 2005 in meinem Besitz :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Sunday, June 18th 2017, 1:03pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


PMDesignz

Forum Neuling

Posts: 12

Location: Ludwigsburg

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

4

Sunday, June 18th 2017, 11:59am

Bei mir fehlt kam die PN nicht an und ist auch aus meinem Postausgang verschwunden.

Außerdem steht bei mir im der Tapatalk App als Datum immer der 01.01.1970?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers PMDesignz, verfasst am Sunday, June 18th 2017, 11:59am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "PMDesignz" (Jun 18th 2017, 12:02pm)


Mat84

Betriebsanleitung Leser

Posts: 185

Location: KYF

Diesen Fiat habe ich: Fiat 126p

  • Send private message

3

Sunday, June 18th 2017, 9:48am

PN habe ich nicht probiert,
aber bei mir kommt ne Fehlermeldung, nachdem ich einen Beitrag im Forum geschrieben habe.
Der Beitrag wird dann aber veröffentlicht.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Mat84, verfasst am Sunday, June 18th 2017, 9:48am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Posts: 14,029

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

2

Saturday, June 17th 2017, 9:11pm

gerhard es kommt fehler meldung ,pn geht aber raus aber anhang geht nicht mit
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Saturday, June 17th 2017, 9:11pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 2 times, last edit by "männchen" (Jun 17th 2017, 9:16pm) with the following reason: grrr


aat126

Super Moderator

  • "aat126" started this thread

Posts: 5,601

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

1

Saturday, June 17th 2017, 9:07pm

Probleme PNs zu verschicken?

Nabend :-)

Mich haben mittlerweile 2 User angeschrieben, die haben Probleme PNs zu verschicken.

Dabei wird entweder der Text der PN beim versenden gelöscht oder es kommt eine Fehlermeldung.

Haben noch mehr Leute das Problem?

Dann bitte kurz bei Breuer76 oder mir melden.

Danke.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, June 17th 2017, 9:07pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Similar threads

Counter:

Hits today: 170 | Hits yesterday: 1,292 | Hits total: 10,031,857 | Hits record: 177,220 |

Counter age (days): 4,449.29 | Counts since: Nov 15th 2005, 1:01am